Jump to content

marlot

Dormant
  • Content Count

    12
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. zo kabels veranderd hij doet het nu, alleen de ventilator nog niet..
  2. huh ze hebben gewoon een productie fout gedaan de conector kleuren zitten niet goed het moet zijn zwart groen roze blauw het is zwart groen blauw roze
  3. ok 3D case heb me super geholpen vandaag! echt complimentje. enigste probleem is nog dat het PLA extrude wieltje verkeerte som draait, iemand de oplossing ? Everting is oke because 3DCase help me creat! the only problem now is the extrude weel, it drive to the wrong side
  4. ok 3D case heb me super geholpen vandaag! echt complimentje. enigste probleem is nog dat het PLA extrude wieltje verkeerte som draait, iemand de oplossing ?
  5. ok alles zit nu goed gemonteerd nu het kalibreren, eerste schakelaar lukt, tweede raakt ie net niet :S en de bovenste en onderste hoe moet ik die doen? het is toch de bedoeling dat ik met de kop heen en weer beweeg ?
  6. oja en over het aanvoer van het PLA, er staan kartels op (neem aan dus juiste spanning ) maar het wieltje draait de verkeerde kant op
  7. ik ga dit even doorlezen en proberen, echt super bedankt het is nu veel duidelijker! dus alle poelies (6 stuks?) moeten vast gedraait zijn he, ik ga aan de slag ermee
  8. heei about the calibration test, i do te limit switch test but i think i do it wrong because when i start print he start on the right side... ? en i think maybe the pulleys are wrong mounted are they are tight or loose?
  9. ja ben niet veder gekomen, ik gebruik de nieuwste Cura, en print via de usb kabel met een macbook (opdrachten geven enzo werkt prima) probleem 1 is vooral het kalibreren en misschien de (uhm kom even niet op de naam die ringen dingen op de stangen waarmee het aangedreven word) zitten misschien niet goed. probleem 2 is dus de ventilator die uit blijft. en probleem 3 is het aandrijven van het filament PLA ik ga morgen ook even de helpdesk proberen te bellen. tenzij ik hier antwoorden krijg
  10. ja en vooral omdat de ultimaker een nederlands product is, heb me daarin wel behoorlijk vergist!
  11. hey I need help but I do not speak good english,'m Dutch. I still try. I have a Ultimaker kit purchased and have built like him (that went well). few problems that I have now are calibrating and filament trackwheel. and the ventilator of the print head does not work. does anyone know how I can fix this?
  12. hello I am from Netherlands, my english is not super good, but I do my best. I have some problems with the Ultimaker kit he is ready, First, the calibration fails. and fan assembly of the print head is not running can somebody help me? x
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!