Jump to content
Ultimaker Community of 3D Printing Experts

skull

Dormant
  • Posts

    556
  • Joined

  • Last visited

  • Days Won

    3

Posts posted by skull

  1. ouhhha ca fait un bail.......

    je pense que Facebook fait pas mal de tord aussi.

    Mais c'est vrais que l'orientation pro de ultimaker a fait fuir pas mal de gens, qui à la base ne veulent une imprimante que pour s’amuser, et je pense que cela va les amenés à développé leurs propres créations par la force des choses, car on ne trouve pas tout sur le net, et je crois qu'ils ont on marre d'entre " développe toi même au lieu de demander " 🙂 , comme dit didier klein, c'est dommage qu'ultimaker est oublier ces acheteurs du premier jour, car la mienne date de janvier 2014, et elle tourne toujours aussi bien, et entièrement d'origine,sauf le bloc olson, et comme je suis à la recherche d'une autre imprimante, une ultimaker bas de gamme m'aurait suffit 🙂

    mdr je viens de voir que je suis inscrit depuis novembre 2013...bon ok plus tres actif non plus :)

  2. apres 3 ans de bons et loyaux services, et des km de filaments avalé, le plateau chauffant vient de rendre l'ame

    IMG_20161105_103758.thumb.jpg.4c5e5870b9fad3e40d06bd66ba285590.jpg

    ou qui me donne ce defaut

    IMG_20161104_204930.thumb.jpg.d849d6b64c473ff2366f1a1a01873220.jpg

    dans l'ignorance je demonte tout, fait des tests , j'identifie le souci, le plateau hs,

    je regarde le tarif du plateau chez ultimaker et là je verse une larme

    et je tombe sur ce post qui est exectement mon probleme

    https://ultimaker.com/en/community/9383-error-stopped-temp-sensor-solved

    https://ultimaker.com/en/community/7779-whats-wrong-with-my-heated-bed-um2?do=findComment&comment=76556

    en fait la resistance est hs ou en est pas loin

    gallery_20421_805_554102.thumb.jpg.0c93afff0220a93ef7abc70f09f4b5e9.jpg

    et la solution est là

    gallery_20421_805_25430.thumb.jpg.d1c1e175e3c3f2e54b9bfa322d545c6c.jpg

    mes resistances sont en commande, suite au prochain episode

    IMG_20161105_103758.thumb.jpg.4c5e5870b9fad3e40d06bd66ba285590.jpg

    IMG_20161104_204930.thumb.jpg.d849d6b64c473ff2366f1a1a01873220.jpg

    gallery_20421_805_554102.thumb.jpg.0c93afff0220a93ef7abc70f09f4b5e9.jpg

    gallery_20421_805_25430.thumb.jpg.d1c1e175e3c3f2e54b9bfa322d545c6c.jpg

  3.  

    si j'ai bien comprit il y a une inversion de fil.... et qu'il faut baisser le voltage car apparemment ça chauffe, mais comment on baisse le voltage si besoin est ?

     

    Exact, je pense que c'est comme ça que j'ai cramé la carte mère de mon UM²

    [Mauvais Conseil]

    Pour éviter que ça chauffe tu peux rajouter un ventilo sur les même bornes que celui qui tourne en permanence peut-être ?

    [/Mauvais Conseil]

     

    ça tombe bien de toute maniere il n'y a pas de bornes sur le nema, comme ça je cablerais avec les bonnes couleurs.....le rouge avec le rouge, etc .... :)

  4. par contre comment avez vous cablé nema, car moi j'ai le connecteur sur le nema, mais l'autre bout est denudé, il, je raccorde comment sur la carte, avez vous des photos, une solution auquel je pense, c'est coupé celui existant pour ressoudé sur le néma reduit ???

  5. pas grave, jai le firmware de tinkergnome :)

    par contrre tu sais ou je pourrais trouvé la petite roue dentée qui ce met sur le néma car j'ai pas trop envie de démonté celui que j'ai sur l'original ??

    merci didier :)

×
×
  • Create New...