Jump to content
Ultimaker Community of 3D Printing Experts

pad

Member
  • Content count

    29
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. pad

    Grincements du material feeder (RESOLU)

    Je l'ai imprimé en 0.1mm. Il fonctionne super bien, c'est limite si le filament ne s'enroule pas tout seul sur la bobine quand je le change. Tu n'as besoin que de 2 roulements, 3 écrous et une tige filetée.
  2. I am trying the Fan-Base-v03.stl file right now and noticed that the temperature got down to 210°C when fan is 100%. I have to set fan to 60~65% in order to have 230°C.
  3. pad

    InnoFil3D PLA Settings for UM2

    I used red innofil3D PLA with the following parameters and it works very well : - speed 50mm/s - bed temp 65°C then 60°C - extruder temp 210°C With the black filament I set the extruder temp to 220~230°C.
  4. pad

    Grincements du material feeder (RESOLU)

    J'ai monté ca https://www.youmagine.com/designs/low-friction-um2-spoolholder et après plus de bruit sauf de temps en temps au moment de la retractation. PS : j'ai commencé à avoir un bruit insupportable au bout d'une 20aine d'heures mais uniquement avec le filament ultimaker gold.
  5. pad

    OCTOPRINT : Contrôle à distance / Suivi vidéo

    Je vois que pas mal de monde est intéressé par ce sujet... je devrais recevoir la mienne aujourd'hui normalement
  6. pad

    Probleme ventilateurs et led

    Pour ton problème de ventilateur qui tape regarde par ici... http://umforum.ultimaker.com/index.php?/topic/4375-limit-switch-problem-solved/ ... tu peux tordre un peu le support de ventilateur et/ou la lamelle du capteur de fin de course
  7. Pareil pour moi, j'ai testé la colle au départ. Maintenant j'imprime directement avec PLA entre 200°C et 220°C en fonction du filament et lit à 60°C. Par contre quelque soit les paramètres que j'ai testé jusqu'à présent impossible d'avoir un bottom avec les lignes invisibles. La surface est bien lisse et réfléchissante mais on distingue les lignes de la 1ere couche. Comment faites-vous ?
  8. pad

    Pilot UM ² by USB

    I have been using an arduino DUE for couple months now. I use it for datalogging to SDCard and then retrieve the logs to my computer. The DUE has one USB port similar to the MEGA and one USB native port. With the native port, I have a transfer rate >2Mbps whereas I just can't go faster than 250kbps on the other port.
  9. pad

    STL export in Cura ?

    I would like to know if there is a way to export to STL from Cura. For example when I set on support in Cura, I may want to be able to remove some of them sometimes.
  10. pad

    Pilot UM ² by USB

    Geeks, AFAIK the main problem with connecting the printer to a computer by USB is the USB speed transfer. It would take a very long time to transfer the gcode file to the SDCard through the UM² (250kbits/s). One solution could be to consider the possibility of being able to control the printer through USB with the Gcode on the SDCard.
  11. pad

    Probleme ventilateurs et led

    Pour les ventilos c'est normal : de base ils sont OFF pour la 1ere couche, puis ils montent progressivement pour arriver à 100% à 5mm (config Cura par défaut). Même si tu modifies manuellement leur vitesse, si tu sors du menu Tuning la vitesse reviendra à la valeur définie par Cura entre la 2e couche et 5mm. Par contre quand tu restes dans le menu Tuning quel que soit les paramètres auquels tu touches, ils bougeront pas.
  12. pad

    J'ai un gros problème sur mon UM2

    oui, au départ j'étais surpris par ce bruit mais pas plus que ca comme l'imprimante fonctionnait. C'est au démontage/remontage de la buse pour cause de buse bouchée 10 jours plus tard que je me suis rendu compte que le capteur ne "cliquait" pas.
  13. pad

    J'ai un gros problème sur mon UM2

    http://umforum.ultimaker.com/index.php?/topic/4375-limit-switch-problem-solved/
  14. pad

    J'ai un gros problème sur mon UM2

    Bonjour, En haut à gauche tu as un capteur de fin de course. Si tu as entendu comme un tac-tac-tac c'est que le capteur n'est pas activé : la partie avec les 2 ventilateurs où il y a la buse vient taper sur le côté. Moi j'ai eu ce problème à la réception de mon um2. Je pensais que c'était normal jusqu'à ce que je m'en rende compte. Pour résoudre ce problème tu peux : - tordre un peu le support des ventilateurs vers le bas - et/ou tordre un peu la lamelle du capteur de fin de course Concernant ton plateau qui vient taper dans la buse je suppose qu'il est maintenant en position haute. Il suffit de le pousser vers le bas à la main avec l'um2 hors tension.
  15. pad

    Besoin de conseils

    Moi je me suis laissé tenter par innofil3D, commande faite hier soir.... MAIS il semblerait que ce shop pêche par sa communication... - Hier après-midi un mail pour demander des infos => pas de réponse - Dans la soirée je passe la commande, validation sur le site de ma banque pour le paiement par CB et en retournant sur leur site (automatique) j'ai un message du genre transaction échouée et un message me dit de commander de nouveau. Je ne comprend pas, dans mon historique de commande il est indiqué commande en cours ("Pending") au lieu de je pense un truc du style "Paid". - Ce matin je leur envois un mail pour leur signaler le problème et savoir comment procéder => pas de réponse - Ce matin je leur envois également un message via leur site web => pas de réponse - début d'aprem je les appelle => répondeur ... euh... c'est moi ou ca pue la ???
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!