Jump to content

meddie

Dormant
  • Content Count

    34
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. Noch eine Frage, ich habe zuhause 2 mm starke Plexiglassplatte wenn man direkt auf Plexiglass druckt, haftet es besser als auf das Bluetape?
  2. Hi, vielen Dank für Eure Hilfe. Der Kellerraum ist beheizt. Aber ich heize den natürlich nicht so weit wie ein Wohnzimmer ich denke dort hat es 19-20°. Trotzdem ist es gut zu wissen, dass es Probleme machen kann. Im Moment sehen die Ausdrucke nicht schlecht aus. Scheinbar war wirklich Cura dran schuld. Nach Neuinstallation scheint es zu passen. Ich habe noch eine Frage, wie macht Ihr Eure Plexiglasplatte fest? Ich habe den Eindruck, dass meine sich unter dem Druckvorgang etwas verschiebt. Zumindestens habe ich ab und zu in der Höhe einen Versatz zwar nicht groß nur ein Bruchteil vom mm, aber trotzdem sieht man dann einen Streifen am Druck. Hab aktuell kein Foto. Danke Euch allen. Gruß Eddie
  3. Hallo Mischiminator, ja Du hast Recht, das war tatsächlich so obwohl, das eigentlich aktiviert war dass er es drucken soll, und infill war auf 20 % eingestellt. Ich habe nun Cura deinstalliert und neu installiert und nun sehen die Ausdrucke wieder brauchbar aus. Ich bin gerade dabei beim Testen. Und melde mich noch wenn ich fragen habe. Danke für die Hilfe!!!! Gruß Eddie
  4. Habe grad alle Achsen und die Gewindestange mit Ballistol eingeölt. Das BedUnd gleich danach diese Pyramide gedruckt. Ich werde mir heute diesen Guide mal reinziehen Danke schon mal für Eure Antworten Gruß Eddie
  5. Hallo Leute, ich habe den UM1 nun schon seit ein paar Monaten, leider aber in den letzten Monaten überhaupt nichts damit gemacht. Ich habe diesen im März bekommen zusammengebaut und anfangs ein paar Teile drucken können, die einigermaßen gut aussahen. Allerdings nicht zu vergleichen mit Druck anderer User die ich heri gesehen habe. Da ich wie schon gesagt etwas wenig Zeit dafür hatte, so stand der Drucker seelen allein in meinem Hobbykeller. Nun naht der Winter und die Tage werden kürzer und so komme ich wieder öfter in meinen "Lieblingsraum". Nun dachte ich probierst mal was auszudrucken. Aber irgendwie bekomme ich nichts brauchbares hin. Das sind so meine Probleme: die Teile werden ungerade zusammenkleben unmöglich: (G-Code in Cura 14.09 erzeugt auf SD gespeichert und am UM1 "Print from SD") Dann habe ich eine Vase gedruckt, (G-Code in Cura erzeugt ausdruck erfolgte über OctoPrint) Und die Rückseite: Und das ist der letzte Ausdruck der erfolgte von Cura über USB direkt in bester Qualität: so hätte das aussehen sollen: Irgendwas mache ich doch falsch. Habe ich Cura so falsch eingestellt. Kann man irgendwie eine Art Testdruck machen an dem man sagen kann, was nicht stimmt. Habe ich irgendwo Schrittverluste bei den Motoren, Ich danke Euch im Voraus für Eure Hilfe. Ich würde dem nächst gern ein Paar Projekte machen wie Frontblenden und Taster aber wenn die genau so aussehen wie bisherigen ausdrucke, dann kann ich das vergessen. Danke Sehr und hoffentlich bis bald Gruß Eddie PS: Kommt vielleicht jemand aus Straubinger Umkreis der einen UM1 hat?
  6. meddie

    Lieferzeit aktuell

    Mir hat mal jemand einen Spruch gesagt, der wohl hier bestens zutrifft. "Manche Firmen haben viel mehr Probleme damit, erfolgreich zu sein"
  7. was heißt Direktantrieb? mir kommt es so vor als ob die Gleitlager an den äußeren Wellen nicht richtig gleiten :smile:. Ach übrigens bei meinem UM waren zwei Werkzeuge dabei zum parallelen einstellen der Achsen. Die sind so ähnlich wie das von thingiverse. Die Achsen habe ich eigentlich ziemlich genau eingestellt. Mit den Pulleys muss ich mal sehen. Aber ich habe das Gefühl, dass das die Lagerung ist die bei mir schuld ist. Denn selbst wenn die Pulleys locker sind geht es dann immer noch nach meinem Gefühl zu schwer.
  8. Yep genau das Video war es. In dem Video läßt sich der Druckkopf relativ leicht bewegen. Das geht bei mir nicht so leicht. Geht das bei Euch auch so leicht? Könnt Ihr euren Kopf mit einer Hand bewegen?
  9. Hallo Leute, ich danke Euch für die Tipps. Die langen Riemens sind eigentlich gut straff. Meiner Meinung nach sogar zu straff vieleicht ist das der Grund für die Schwergängigkeit. Ich habe mal ein Video bei Youtube gesehen wo jemand den Extruder mit einer Hand hin und her schieben kann. Das geht bei mir nicht. Ich muss links und rechts in der nähe vom Riemen die Achen nehmen und dann schieben. Es ist schwer eine schwergängikeit zu beschreiben. Noch eine Frage. Habe gestern was gedruckt und das Teil lies sich sehr leicht brechen so als ob die einzelnen Schichten nicht richtig miteinander verklebt sind. Kann das an der Temperatur liegen ich habe mit 190 Grad gedruckt.
  10. Hallo Leute, ich habe den UM1. Ich habe ein paar kleine Fragen, bei denen ich nicht sicher bin und daher Euch um Rat bitten möchte. Mir ist aufgefallen, dass beim Drucken von Kreisen die Kreise nicht ganz rund sind. Auch bin ich der Meinung gewesen, dass die Achsen nach der Montage zu schwergängig waren. Aber als ich die ersten Druckversuche gestartet habe, dachte ich weil er ja richtig gedruckt hat, dass es evtl doch so sein müßte. (Für den Kreis habe ich aktuell kein Foto. müßte wieder ein rundes Teil drucken lassen) Desweiteren habe ich noch eine Frage, wenn ich ein 3 mm starkes Teil drucke dann druckt er die Wand nicht als ganzes sondern streifenweise Siehe Bild https://dl.dropboxusercontent.com/u/38957759/2014-05-12%2022.24.27.jpg Ich wäre für jeden Tipp dankbar. Viele Grüße Eddie
  11. Thanks again i have just printed my part and it worked very good. Thank you very much!!!
  12. Hallo Leute, ich habe im englischen Teil die gleiche Frage gestellt, und habe heute eine Antwort bekommen. Das Teil ist einfach in dieser Position zu groß für den Druckbereich, daher wird das Teil auch Grau dargestellt. Ich habe das Teil nun diagonal positioniert und schwups wurde es gelb. Cura rechnete sofort die Zeit aus und siehe da der Druck klappte auf Anhieb. Gruß Eddie
  13. Hi Geoff, Yeah! You are right! I just tried it out and turned the part 45 degrees now is it yellow! Thanks you very very much! Greets Eddie
  14. Hi, i have a small problem i have a part that i have drawed in inventor. I exported it to a STL File. When i load this file in cura, than is this part "standing" so i rotate it 90 degrees so that the part is laying on the bed in cura. Then i go to print and my UM1 prints it in standing. sorry my english is not very good, but i hope you know what i mean. Thanks a lot! This is my STL File: https://dl.dropboxusercontent.com/u/38957759/FritzBox%20Aufh%C3%A4nger.stl So looks it in Cura: https://www.dropbox.com/s/zkxkfchphehuu8h/Screenshot%202014-04-16%2021.58.36.png Greets Eddie
  15. Hallo Alex, ich danke Dir vielmals für Dein Angebot, es ist echt spitze, dass es so hilfsbereite Leute wie Dich gibt. Ich konnte mir inzwischen ein Ersatzzahnrad organisieren. Ein Bekannter hat einen Arbeitskollegen der einen 3D Drucker besitzt. Er hat mir das Zahnrad aus PLA gedruckt. Es funktioniert soweit ganz gut. Ich bekomme irgendwann mal ein Ersatz von Ultimaker geliefert. Ich habe einen Ticket eröffnet und habe vorgestern die Antwort bekommen, dass ein Auftrag zum Versand erstellt wird. Leider ist der Service von Ultimaker sehr langsam. Ich habe am 5. April ein Ticket eröffnet. Eine erste Antwort bekam ich erst 3 Tage später. Ich machte dort die benötigten Angaben und bekam dann erst am 15 April eine Nachricht, dass ein Ersatzteilversand in Auftrag gegeben wird. Naja ich habe ja zum Glück ein Ersatz. Mittlerweile habe ich auch eins aus Edelstahl. Jetzt warte ich mal ab, bis das Zahnrad vom Ultimaker da ist. Vielen vielen Dank für Dein Angebot Gruß Eddie
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!