Jump to content
Ultimaker Community of 3D Printing Experts
  • Sign Up

xaho

Member
  • Content Count

    130
  • Joined

  • Last visited

Everything posted by xaho

  1. oui le trou du presse-étoupe fait 8mm, je vais bien vérifier le glissement smooth. ça marche pour les prochains test je vous dirais...
  2. top c'est bien ce que je me disais, je vais mettre un presse-étoupe en PVC pour électricité + mousse anti-poussière ça suffira. bonne idée le capteur digital d"humidité dans la boite. je vais finir pas le dompter ce PVA, j'attends une bobine neuve de formfutura merci pour les tips
  3. ah oui il y en a plein sur Thingiverse ! mais je n'arrive pas à trouver le connecteur de tube PTFE pour filament de 3mm ? que pour le 1.75mm https://www.amazon.fr/LUTER-imprimante-raccords-pneumatique-connecter/dp/B07NXQTPHY/ref=sr_1_1_sspa?__mk_fr_FR=ÅMÅŽÕÑ&keywords=Tube+PTFE+pour+filament+3mm+ultimaker&qid=1559831793&s=industrial&sr=1-1-spons&psc=1 si quelqu'un a un lien amazon ?
  4. Ok, en effet mon PVA doit être mort alors. J'ai commencé à stocker mes bobines dans une boite étanche ici en photo + silicates. 6 tiennent debout. Quelle drybox utilises-tu pour l'impression ? Je pensais bidouiller un trou+bowden dans une boite étanche + dévidoir sur roulements pour le PVA
  5. En effet je vois, une sacrée méthode qui ajoute du temps et des risques. Comment règles-tu ta rétractation pour le PVA ?
  6. Une coque de PVA ? quel intérêt en fait je ne saisi pas trop
  7. @Alex : quels sont tes réglages stp ? c'est quoi un bouclier de suintage ?? merci !
  8. En effet mon PVA UM livré d'origine était ouvert dans la boite et avait sans doute pris l'humidité, passé à 40° 2h au four à amélioré la coulée, mais en effet il bouloche et l'état de surface inter-PVA-PLA n'est vraiment pas tot. Embêtant de devoir racheter une bobine vu le prix, tu as une réf à recommander ? comme l'atlas de formfutura ?
  9. Alors je ne comprends pas? Il y a surement un paramètre qui m'échappe. J'ai fais une pause avec le PVA, je m'y collerait sérieusement un autre jour, mais merci pour l'expérience.
  10. @Guillaume : oui promis 🙂 @Brulti : est-ce que tes figurines sont 100% remplies ? chez moi ce sont des pièces assez grandes (17 x 9 x 7 cm) avec 20% de remplissage et 3 épaisseurs sur les parois (1mm). Le Dailyfil blanc Mat colle moins bien les entre-couches je pense, mais le UM argent m'a fait le même problème.
  11. @Didier, merci mais il est où ce "check" ? je n'arrive même pas à me connecter au cloud ? je vois la tâche et la vidéo mais le code que l'imprimante me donne pour pairer en cloud n'est pas reconnu dans l'interface. Quelle merde ces process de connectivité sur l'UM3 sinon j'utilise bien un profil PLA générique sur l'imprimante, mais elle n'accepte pas mon profil personnalisé dans Cura ?
  12. I have only one, but you right for some reason I cannot reach its IP address in the browser. but it works fine in wifi to launch prints et see the cam ?
  13. oui je suis à 2 doigts de remettre en english 😛
  14. When I do step 1) it says (translated from french) : "you cannot add the printer to this group" "Failed adding 192.168.XX.XX - 3D printer not reachable" My printer working well on local WiFi
  15. At last remote view (& control) without VPN, thanks ! But I've just update Cura in 4.1 and when I enter my printer IP after "add printer" in the window, it is spinning for ever and nothing happen? Any clue ?
  16. en fait non ça me refait le message en revenant sur le PLA mat Grrrr
  17. Oui adieu PVA, je viens de mettre une bobine de flexible sur le 2e tête et ça marche nickel avec un PLA en face. Du coup je vais tempter le mélange PLA et Flex sur une même pièce pour voir... et même pourquoi pas des supports en flex ! soyons fous 😄
  18. Je confirme, en remplaçant la bobine PVA Ultimaker pucée par une autre marque, cela semble avoir disparu !
  19. Hello, Découverte de l'UM3 et les soucis s'accumules, en plus des 2 têtes = 2x + problèmes / UM2, l'impression à distance Wifi qui semblait pratique... ne l'est pas, à chaque fois que je lance une impression ça bloque en 3 étapes : 1 - message dans le panneau Surveiller de Cura : Changer le matériau 1 de PLA à XXX ... (copie jointe) j'ai mis une bobine non Ultimaker sans son lecteur RFID, je croyait qu'elle acceptait toutes les bobines, sans sourciller ? je dois cliquer "remplacer" à chaque fois, alors que j'ai bien créer un profil pour ce matériau dans Cura par défaut ? 2 - Sur l'imprimante il faut cliquer "changement matériaux PLA buse 1..." 3 - Un 2e message idiot pour dire qu'il faut confirmer... Quel intérêt du lancement distant si on doit se déplacer et cliquer plein de fois, ou bien j'ai pas compris un truc ?
  20. oui c'est bien pour ça que j'ai acheté l'UM3, minimiser le nombre de pièces pour les formes complexes... mais je ne suis pas convaincu au regard de la productivité / temps dissolution séchage... j'essaierais de me consoler en double extrusion pour 2 couleurs ou mixte hard/flexible
  21. ah oui là c'est clair , merci je pense en effet que c'est bien ça qui laisse des trainées, mais alors pour la paramètrage, bon courage sinon j'ai fais ta technique de zéro rétractation... et bam il m'a décollé ma pièce à 5cm 🤨 je retente avec rétractation en 0,15
  22. ok quel intérêt, il se décolle mieux sur l'ABS ? moi à cause des dégagements nanoparticules je vais pas vers l'ABS
  23. oui je fais ça aussi, un minimum de PVA et retirer à la main sec, mais ça n'empêche pas cette foutue eau de rentrer même avec flow à 105% pour "coller" les couches. C'est la merde le PVA je vais éviter dans le futur par plusieurs pièces collées 😡
  24. Là les gars vous êtes des experts trop pointus pour mon niveau 😶 Didier, j'ai rien capté à ton "wipe" 😁 je vais déjà essayer une pièce seule et sans retraction
×
×
  • Create New...