Jump to content

marf60

Dormant
  • Content Count

    8
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. Danke dir für die ausführliche Antwort. Dann werde ich es bei den 2.85 material belassen ,wenn es mit dem UM2 nicht möglich ist . Kennst du evt. ein Filamenthersteller ,der 2.85 in glow farben anbietet?
  2. hallo habe folgendes Problem / Frage :" Habe einen super laufenden UM2 und habe mir nun mal 1.75 und 3mm glow in the Dark filament von igo 3d bestellt. Mein Problem an der Sache ist kann der UM2 eines der beiden drucken ? Wenn ja mit welchen Parametern , weils bis jetzt bei 3mm alles verstopft oder bei 1.75 zu wenig rauskommtt. Würde mich über eine schnelle Antwort freuen .
  3. Das ist mir jetzt peinlich , ich habe tatsächliche wegen eines Materialstaus die schwarze Kiste geöffnet und wie in der BEschreibung gereinigt . HAbe es anscheinend falsch herrum wieder zusammengebaut. Fazit : Habe es so umgebaut wie Du beschreben hast und siehe da , perfekt wie vorher. Danke Markus , denke Thema kann geschlossen werden
  4. Und was noch das problem ist es , ich komme ja nicht mehr dazu zum drucken da der um2 ja beim eigentlichen einziehen des Materials der motor falsch herum làuft . Hat denke mal nix mit material oder àhnlichen zu tun dachte daran das es vielleicht an der cpu des um2 liegt .
  5. Ja kann sein das ich die motoren verwechselt habe mein aber natùrlich die originaken teile des um2 . Es ist auf jedenfall so und habe leider keine ahnung warum . Vielleicht gibt es noch eine lòsung
  6. Hey vielen dank fur die schnelle antwort aber nein ich habe mich schon richtig ausgedrückt . Der motor bekommt falsche befehle . Bei dem materialchange beginnt er eigentlich mit remove material da dreht der motor so dass er das material herrauszieht und wenn er move the material anfàngt zieht er es raus . Genau wie beim drucken er dreht sich so das das material beim drucken herrausgezogen wird. Da ich technisch selber zu tun habe weis ich das er jedesmal falsch gepolt wird und falschrum làuft. Mich argert es nur nach fast 2wochen da er ja Nr.1 sein soll. Vielleicht gibt es ja noch eine lòsung ?
  7. Hallo ich habe seid heute morgen folgendes problem.der motor fur die Materilalaufnahme dreht sich immer falsch herum also wenn ich drucken will zieht er ee raus und beim wefhseln des Materials zuerst raus dann rein . Der drucker hat jetzt 1woche perfekt gedruckt hat auch jetzt keine sichtlichen Macken oder schäden . Vielleicht kann mir wer weiterhelfen .
  8. Hallo zusammen habe vor ca einer Woche meinen UM 2bekommen lief bis heute soweit alles perfekt. Heute morgen stelle ich fest das wenn mein drucker das pla einziehen will der motor fùr die Materialaufnahme genau falsch herum läuft . Auch beim material austausch er zieht es erst rein dann raus . Habe daraufhin mal ein reset gemacht ohne erfolg.was ich mich frage dabei es sind ja gleichspannungsgetriebemotoren die nur umgepolt werden fùr einen Richtungswechsel, also mùsstest ja alle falsch rum laufen . Frage mich nun was das problem ist vielleicht kann mir wer weiterhelfen.
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!