Jump to content
Ultimaker Community of 3D Printing Experts

darkdvd

Ambassador
  • Content Count

    3,482
  • Joined

  • Last visited

  • Days Won

    50

Everything posted by darkdvd

  1. Oui, trouvé mais cette valeur est calculée donc je doute qu'elle ait une quelconque influence mais on ne sait jamais. Bon à savoir : CURA est assez fidèle dans sa représentation de ce que sera l'impression donc essaye de trouver le paramètre qui va bien et surtout, ne touche qu'un paramètre à la fois. Si le dernier paramètre modifié ne change rien, redonne lui sa valeur par défaut avant d'en modifier un autre.
  2. heu.... tu peux me la donner in english celle la ?
  3. Heu, je me trompe où se Gap il apparaît déjà dans CURA ? Il doit y avoir un paramètre de retrait qui traine par la....
  4. regarde là : https://support.3dverkstan.se/article/64-disassembly-of-the-ultimaker-2-plus-feeder
  5. Ok, je ne suis pas très confiant sur le résultat final à cause du chevauchement mur/remplissage mais fout bien essayer un jour, non ? Tu mets des supports également ?
  6. Il est bien monté ton feeder ? Si je tire sur le filament il y a effectivement une légère résistance mais rien d'inquiétant.
  7. Tu comptes imprimer avec quelle hauteur de couche avec la buse de 0.4, 0.2 ? Avec ta buse de 1.0, tu ferais des couches de 0.4 ? Tu ne crois pas qu'il serait plus pertinent d'augmenter l'épaisseur des murs en passant de 3 a 4 ou 5 passes en ne faisant pas de remplissage du tout ?
  8. Quand l'UM2+ change de filament en mode automatique, elle fait chauffer la buse puis retire le filament avec feeder et souvent, le filament étant chaud à l'extrémité il s'étire et ç'est là qu'une petite boule se forme et elle reste dans le feeder... ça fait belle lurette que je n'ai pas laissé une de mes UM faire ce travail à ma place. A la fin de l'impression, si tu es là, tu débrayes le feeder et tu tires sur le filament. Si tu étais parti loin et que l'impression est terminée : tu fais chauffer la buse a genre 100° pour du PLA et 150° pour du PETG et tu tires sur ton filament en dé
  9. Tu est certain que ce ne sont pas les déplacements qui apparaissent bleu ? Sinon tu peux jouer avec le "Minimum Infill Area" (valeur en mm3)
  10. La norme AFNOR NF E 67-001 fixe le vocabulaire employé dans le domaine de la fabrication additive. Ensuite, ce que tu fabriques avec une imprimante 3D n'est pas différent de ce que tu peux fabriquer en pate à modeler ou terre cuite : tu dois t'assurer que les produits que tu utilises ne contiennent pas de substances interdites, par exemple. Tu dois avertir l'utilisateur de certaines contraintes liés au matériau employé : contact alimentaire ou non, présences de particules x ou y, etc... Enfin, rassure toi, sauf à imprimer un disque de frein pour une peugeot en disant "c'est plus solid
  11. La fausse bonne idée : si le clip est retourné, il ne pousse que d'un côté et le bowden sera en biais...
  12. Si je ne me trompe pas, les "S" créent un hotspot WiFi de base qu'il faut utiliser pour les connecter ensuite au réseau WiFi local. Il faut que l'imprimante puisse aller sur l'internet : normalement elle reçoit toutes les informations via DHCP dont la passerelle est les DNS qui lui permettent d'aller par exemple chercher toute seul comme une grande le dernier firmware pour se tenir à jour et le télécharger. Donc, si depuis l'imprimante tu peux mettre à jour le firmware ou vérifier qu'il est à jour, c'est que son accès à l'internet est ouvert. Il y a d'autres info ici : https://support.
  13. https://www.google.com/search?hl=fr&biw=1642&bih=1179&ei=p1PDX_ODM6K3gwfupL3YAQ&q=site%3Acommunity.ultimaker.com+Hypercube&oq=site%3Acommunity.ultimaker.com+Hypercube&gs_lcp=CgZwc3ktYWIQA1C-sgJY4bMCYJ61AmgAcAF4AIABQ4gBb5IBATKYAQCgAQGqAQdnd3Mtd2l6wAEB&sclient=psy-ab&ved=0ahUKEwiz8-6Zo6ftAhWi2-AKHW5SDxsQ4dUDCA0&uact=5
  14. Dans la conversation que j'ai partagé, Nallath, un des développeurs de CURA explique que le problème intervient pendant la sauvegarde de manière aléatoire. Ce problème a dû être corrigé avec la version 4.7 mais pour cela, il faut aller voir sur github... https://github.com/Ultimaker/Cura/issues
  15. Ensuite, certains logiciels se moquent royalement des normales par exemple et corrigent d'eux-mêmes : pas CURA. Il y a certaines option qui peuvent être cochées dans CURA pour remplir les vides par exemple mais je pense vraiment que le problème vient de l'export. Tu peux essayer aussi d'exporter dans un autre format que STL car CURA est capable d'ouvrir pas mal d'autres formats de fichier 3D. STL, c'est le vide du vide au niveau de l'info.
  16. Nan, c'est pas un problème de CURA, c'est un problème dans la façon dont Rhino exporte les STL comme la plupart des logiciels c'est à dire mal par défaut. Il faut aller lire ça : https://wiki.mcneel.com/fr/rhino/faqclosedsolids
  17. Tien, encore des problèmes avec un modeleur surfacique... Va lire l'article sur SketchUp et tu auras peut-être la solution à ton problème.
  18. Un bon slicer ne fait pas tout qu'il soit gratuit ou payant : si l'imprimante est incapable d'imprimer proprement pour des raisons x ou y, le logiciel ne fera pas de miracle.
×
×
  • Create New...