Jump to content

gebbi

Dormant
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Hallo, wenn ich in einem 3d-Modell Stege konstruiere, die 0,40mm breit sind, dann werden diese von Cura nicht beachtet, wenn das Modell dort geladen wird. Erst ab einer Breite von 0,42mm wird der Steg in der Schichten-Ansicht dargestellt; jedoch ist es dann so, dass der UM2 beim Druck diese Bereich 2x abfährt und diese somit breiter werden. Hat jemand ähnliche Erfahrungen bzw. gibts ne Lösung für diese Sache? Grüße, Gebbi
  2. Hallo, ich habe das Problem auch: bei mir ist es in einer Höhe zwischen 13mm und 16mm; manchmal liegt der Fehler bei nur 1 Schichtreihe, manchmal bei mehreren und es kommt auch vor, dass es gar keine Fehler gibt. Ich werde mal versuchen, nachdem ich diesen Thread gelesen habe, das Objekt ziemlich nach hinten zu setzen, damit der Hebelarm kürzer wird; siehe auch die Animation im Wiki-Artikel: http://de.wikipedia.org/wiki/Selbsthemmung Zudem werde ich die senkrecht stehenden Stangen mal schmieren. Grüße, Gebbi
  3. Hallo Daniel, danke für deine Rückmeldung. Ich habe mit deinen Paramtern ein deutlich besseres Ergebnis erreicht. Zudem habe ich die Wandstärke in Cura auf 0,4mm reduziert; die Wandstärke des dünnen Bauteils habe ich im CAD auf 0,8mm eingestellt, sodass sich die beiden Druck-Bahnen nicht überlappen. Ich werde jetzt noch Versuche mit einer dünneren Schichtdicke machen. Mir ist jedoch aufgefallen, dass wenn die Schichtdicke im CAD 0,4mm beträgt, dann kann das Cura nicht verarbeiten (die Idee dahinter ist, dass der UM2 nur eine Bahn zieht und nicht 2 nebeneinander). Die Cura-Einstellung bei Shell thickness beträgt hierbei 0,4mm Grüße, Gebbi
  4. Hallo, ich möchte eine Platte mit einer senkrecht angebundenen Welle (Ø 3mm) drucken. Dabei hat die Welle sehr viele Fehler (rauhe, ungleichmäßige Oberfläche; teilweise werden Fäden gezogen, wenn man mehrere Teile gleichzeitig druckt). Beim Versuch, 3 solcher Teile gleichzeitig zu drucken, wird das Ergebis nur wenig besser. Die Versuche wurden bisher mit der hohen Qualitätsstufe durchgeführt. Gibts Tipps, wie ich dünne, runde Körper mit guter Qualität drucken kann? Temperatur? Druckgeschwindigkeit? andere Parameter? Danke Grüße, Gebbi
  5. Hallo, ich bin heute endlich mal dazu gekommen, die Temp. zu messen. Dabei hat der Motor links/hinten 59°C und der rechts/hinten 54°C. Beide Temp. wurden nach ca. 2h Betrieb gemessen. Scheint also noch ok zu sein, oder? Grüße, Gebbi
  6. Hallo Markus, Könntest du bitte ein oder mehrere Fotos von deinen Kühlungen hochladen?! Danke Grüße, Gebbi ...dennoch habe ich an meinem UM2 eine optionale Kühlung für Motoren und System installiert.
  7. Danke für eure Antworten. Ich werde kommende Woche mal eine Temperaturmessung mit nem Infrarotthermometer machen. Aber so vom Gefühl her kann man die Motoren gerade noch so mit den Hand anfassen, wie Dim3nsioneer auch geschrieben hat. Wie/Wo sehe ich, welcher Motorstrom eingestellt ist?
  8. Hallo, ich habe meinen UM2 nun seit knapp 10 Tagen und habe auch diverse Sachen gedruckt. Heute habe ich ein etwas größeres Teil gedruckt, was etwa 2 Stunden dauerte. Das Teil bestand zum Schluss nur noch aus ein Rohr mit kleinem Durchmesser. Beim Druck dieses letzten Abschnitts stellte ich ein nicht normales Geräusch fest, was vermutlich von einem der Schrittmotoren kam. Ich erhöhte die Druckgeschwindigkeit von 50% auf 75%, woraufhin das Geräusch verschwunden war. Zudem waren die Schrittmotoren sehr heiß - man konnte sie gerade noch so mit der Hand berühren. Hat jemand ähnliche Erfahrungen bzgl. eines anormalen Geräusch gemacht? Macht es Sinn bzw. ist es erforderlich, die Schrittmotoren zu kühlen? Grüße, Gebbi
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!