Jump to content
Ultimaker Community of 3D Printing Experts

pedromax

Dormant
  • Content Count

    22
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. bonjour j arrive a exexuter la methode atomic , je mais le cable mais il font pas ...
  2. la bague il parait que c pas important
  3. Bonjour a tous et merci pour vos reponses , j aurais encore 2 questions a vous poser si ca vous derange pas ... 1) j aimerai tenter la methode atomic mais j arrive pas a deplacer la tete au milieux 2) ca sert a quoi la fonction remove material dans maintenance
  4. De toute facon j en ai marre le feeder il arette pas de buger !!
  5. un petit objet rond et metallique qui se pose au bout
  6. Bonjour , y'a t' il des reglages a faire au niveau du petit bouton blanc ?
  7. g perdu la petite bague qui se rajoute au bout de la poulie crante j esper ke c pas grave ? est ce que j ai le droit de mettre un peu d huile dans le feeder ?
  8. Bonjour a tous et merci d avance pour vos réponses . je vous explique le problème , quand je lance une impression ça n imprime plus , le feeder fait un drôle de bruit comme si il buger et retourner en arrière , conclusion le câble ne monte plus . si quelqu’un a déjà rencontrer ce problème merci de bien vouloir en discuter avec moi ...
  9. merci beaucoups g resolu le probleme , c etait tout simplement une erreur de manip
  10. Bonjour , g demonter la turbine qui capte le fil pour le faire monter dans le tuyau suite a un probleme de fil , et une fois remonter l espace entre les turbine est tro court le fil ne monte , il est ronger , merci pour vos precieux conseils , cordialement , Pedromax
  11. Bonjour la communauté , merci pour vos précieux conseils , désormais mon ULTIMAKER2 tourne a merveille , je voudrais lancer une impression d environ 12 h cette nuit , c pas trop long , c pas dangereux ?
  12. Merci pour ta reponse Adrien_12 Cordialement, Pedromax
×
×
  • Create New...