Jump to content
Ultimaker Community of 3D Printing Experts

jack89

Dormant
  • Posts

    8
  • Joined

  • Last visited

    Never

jack89's Achievements

0

Reputation

  1. leider klappt es nicht mit den Bilder hochladen. Hätte euch gerne den erfolgreichen Druck gezeigt
  2. Also die Lüfter laufen auf 100% Ja das Filament steckte immer im Feeder fest und kam daher nicht weiter. Drucke derzeit immer nur ein Teil. Komischer weise... Nach dem ich die Einstellungen bei Expertendruck wieder auf Standard zurückgestellt habe, lief der Druck sauber und ordentlich. Die Einstellungen sehen nun wie folgt aus: Schichtdicke: 0.1 Stärke der Außenhülle: 0.8 Rückzug: Häckchen Stärke Unten/Oben: 0.6 Fülldichte: 15% Druckgeschwindigkeit: 50 erste Schicht: 0.3 Initial Layer line wight: 100 % Leerfahrt: 250 Unterste Schicht: 20 mm/s Füllgeschwindigkeit: 0 Outer und inner shell speed: hab ich beide auf null gelassen. Danke für die Aufklärung dieser Parameter Minimale Druckzeit: Lüfter einschalten: Häckchen. Bei den expert settings habe ich dieses mal nix geändert. Nun die Preisfrage. Ich habe an den Retraction Einstellungen nix verändert. (Länge 55mm ; Speed: 35mm/s) Temperatur: 215 °C Aber warum funktioniert der Druck jetzt und vorher nicht??? Was habe ich in den expert settings verändert was den Druck ruiniert? Vielen Dank für eure Ratschläge.
  3. Wunderbar, vielen Dank Druck hat geklappt, mit 215°C. Ich hoffe ich bekomm die anderen Probleme auch noch behoben http://umforum.ultimaker.com/index.php?/topic/8344-probleme-beim-druck-mit-eigenen-einstellung/
  4. Wenn ja, wo finde ich die Einstellung dazu? Hier mal ein paar Bilder, von meinen letzten Druckversuchen... https://www.dropbox.com/sh/yudtjben8ra5kva/AACxWqyojZ5BBUtRJ-pXVtzza?dl=0
  5. Moin, http://ultimaker.ipbhost.com/uploads/gallery/album_567/gallery_18010_567_307506.jpg So soll der Exdruder aussehen. Gut ich hätte den jenigen auch selber Fragen können, aber ich dachte mir wenn jemand den auch sucht ist es in einem eigenen Bericht vielleicht einfacher Gruß Jack
  6. Nabend zusammen, ich bin verzweifelt auf der nach dem Extrusion Test Zylinder. Alles was ich bislang gefunden habe sind entweder Bilder oder Codes ... Ich hoffe jemand kann mir einen Link dazu schicken. Danke im voraus schon mal Jack
  7. Hallo liebe 3D-Druck Gemeinde, Seit knapp 2 Wochen bin ich (oder besser gesagt, die Schule an der ich Schüler bin) einen Ultimaker 2. Die Begeisterung zu dem Drucker ist groß und es macht auch Spaß, Modelle von und für den Unterricht zu drucken. Die Ausdrucke mit den Schnelldruckeigenschaften sind in Ordnung, aber sie könnten genauer sein. Daher habe ich angefangen, mich mit den Expertenmodus auseinander zu setzen. Leider mit keinen sehr positiven Ergebnissen. Das häuftigste Problem ist das Layer nicht sauber gedruckt werden oder das am Ende überhaupt kein Filament mehr aus dem Extruder kommt und ich den Druck dann abbrechen muss. Was besonders bei großen Objekten sehr ärgerlich ist. Besonders tritt dieses Problem auf, wenn ich sehr feine Objekte drucken möchte. Komischerweise funktionieren diese Objekte mit den Schnelldruckeinstellungen. Meine Frage ist jetzt was mache ich beim Expertenmodus verkehrt? Druckmaterial ist noch das Original blaue von Ultimaker. (ca. 215 °C) Habe aber auch schon mit weißem Filament von Conrad von der Firma Velleman gedruckt. Bei dem sind die Ergebnisse mal besser mal schlechter (ca. 210°C) Meine Einstellungen: (Cura - 14.09) Schichtdicke: 0.1 Stärke der Außenhülle: 0.8 Rückzug: ein Stärke: 0.6 Füllung: 20% Geschwindigkeit: beim letzten Druck 30 Erste Schicht: 0.3 Initial layer line width: 100 (was ist das eigentlich genau?) Überlappung: 0.2 Leerfahrt Geschwindigkeit: 250 Geschwindigkeit unterste Schicht: 20 Füllgeschwindigkeit: 0.0 Outer shell speed: 0.0 Inner shell speed: 0.0 (was bewirken Outer und Inner shell speed?) Minimal Durckzeit Schicht: 5 Lüfter einschalten: Häckchen Meine Expert config habe ich diesem Link übernommen: http://www.3drucken.ch/2013/12/tuning-am-ultimaker-2-mit-cura.html den Retraction habe ich mal versuchsweise so eingestellt aber mit den gleichen Ergebnissen, habe sie danach wieder zurück gestellt auf Original. - Retraction distance: 5.5mm - Retraction speed: 35mm/s Ich hoffe ihr könnt mir weiterhelfen, ich verliere so langsam aber sicher son bisschen die Freude an dem Drucker und das wäre echt schade. Danke im voraus Jack
×
×
  • Create New...