Jump to content

khyrnn

Dormant
  • Content Count

    6
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. Je vais regarder ça. Je vais surtout regarder pour le XT colorfab...il sont reputer pour la tenu de leur couleur donc ca devrais le faire.
  2. Oui je m'en rend compte depuis la reception de ce colis maudit. En effet je me suis concentrer sur l'ABS, je travail avec depuis quelques temps et je m'en accomode tres bien. Jerome as tu tester l'ABS de LA boutique du 3D en Dutch ??
  3. Heu...pas que je sache mais si ca se trouve nous nous sommes deja croiser.
  4. Oui je commence a m'y resoudre, j'ai mis de coté pour le moment, quel fournisseur/marque me conseillez vous ? J'entend beaucoup de bien de colorfab, je me pencherais sur le prix d'ici peu, je viens de recevoir la newletter de makerS**p il on largement baisser les prix de l'ABS, comme je n'ai jamais eu de soucis avec leurs produit je pense recommander chez eux. D'ailleurs j'ai beaucoup apprecier le SAV en directe avec leurs equipe.
  5. Salut les francophone, vue l'activite ici je pense que c'est le meilleur endroit pour me presenté. Je m'appel Franck j'ai 31ans je suis concepteur motorisation et planche de bord (autant dire que je m'eclate avec mon UM2) J'ai acquis mon ULTIMAKER 2 en septembre 2015 et j'ai monté une petite activiter en AE a coté de mon boulot. Je posterais quelques photo de mes produits et de mes realisation perso la semaine prochaine histoire de montrer mes bonne et mauvaises experiences, j'espere etre un bon participant a ce forum. See you.
  6. Bonjour et bonne année a tous. Maker depuis septembre j'ai jusqu'ici reussi a me depatouiller de quelques probleme avec ma UM2, mais la j'arrive au max de ma comprehention. J'ai acheter du filament Esun 3mm ABS sur filimp******te3D mais apres le premier lancement d'impression j'arrive tres rapidement en sous-impression puisque la matiere n'arrive plus.....humhum 3 jours de production de perdu quand meme. J'ai parcouru quelques forum ENG et FR mais aucune reponse n'as resolu mon probleme, du reglage de pression du feeder au debobinage de fil en passant par le poncage du fil (oui je l'ai mesurer a 3.09mm contre 2.89 pour d'autre) ou encore les variation de temperature rien n'y fait je me retrouve au bout de 10-15min sans alimentation matiere. Le filament es rogner a la limite de la rupture, (oui il es rester dans le bowden 2 fois deja pffff), une fois debloquer je relance un "move material" et la pas de soucis la buse vomi de l'ABS en veux tu en voila, je precise que les bobine que j'ai acheter chez MAKERS**P fonctionne parfaitement et je n'ai aucun soucis avec (juste des petite galere avec le flex mais je le savais). Voila je laisse l'avenir de mon projet fleurale entre vos main. Crdt Khyrnn
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!