Jump to content
Ultimaker Community of 3D Printing Experts

slett

Member
  • Content Count

    19
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. slett

    UMO+ Premières impressions et questions

    @Amedee et @Polaroid Merci pour vos conseils, 1. j'ai amélioré le point "buse". Je l'ai resserré quand elle était bien chaude (vers 180°c), avec un chiffon (pour éviter les brûlures :eek:). Cela a été bénéfique. J'avais pourtant l'impression au montage d'avoir bien serré le tube laiton, elle a dû se desserrer lors de manipulations..... 2. Concernant les vides sur les impressions, j'ai bien resserré les "small belts", en baissant les moteurs X et Y. Cela améliore sensiblement la problème... mais pas encore à 100%. Je cherche pour trouver la solution.
  2. slett

    UMO+ Premières impressions et questions

    Je complète mon précédent post : Type d'imprimante: UMO+ Hacks/Modifs: aucune Firmware: marlin (défaut) Filament utilisé: PLA 2,85mm ultimaker gris alu Température extrusion: 210°C Température lit: 70°C Slicer: ?! Vitesse d'impression: 50mm/s Hauteur de couches: 0.1 Taux Remplissage: 20
  3. Bonjour à toutes et à tous, J'utilise depuis quelques heures maintenant mon UMO+ fraîchement montée. Quelques interrogations suite aux premières impressions en PLA (j'utilise la bobine de PLA estampillée Ultimaker, livrée avec l'UMO+) J'ai imprimé 4 pièces, sur les 4 modes de base via CURA, à savoir, Rapide Normal, High et Ultime, pour tester la finesse et le rendu de chaque impression. Premier constat : La première impression a bien fonctionné, s'est correctement déroulé, le rendu est très bien. La seconde impression, commence à faire des bavures alors que je suis sur un rendu high... la troisième me fait de temps en temps des paquets. - J'ai remarqué qu' autour de la buse, il y avait des paquets liquides de PLA - Sur le heater il y a une grosse quantité de paquet liquides de PLA (Cf. photo 1, entourés en rouge) Comment améliorer cela ? Second constat : - sur les côtés droits et gauche de la pièce (un carré vide, avec des bordures de 5mm de large), je remarque qu'il y a un creux, autrement dit l'impression ne se fait pas sur une bande d'environ 1 demi millimètre.. (Cf. photo 2 en rouge)Sur les autres pièces imprimées je remarque également ce léger creux, à droite et à gauche. Sur mon fichier CURA, le trait est bien plein. De quoi cela peut provenir ? un problème d'axe ? Merci par avance pour vos retours.
  4. slett

    Dépot de résidus sur la buse

    Tu parles d'entretien, quels sont tes conseils ? à quel rythme entretenir la machine ?
  5. slett

    UMO+ question montage

    J'y suis peut être allé fort en disant quelques millimètres. Ça doit être max un millimètre, ça dépasse très très légèrement.
  6. slett

    UMO+ question montage

    Oui c'est bien des axes dont je parle. Si je sers à fond les caches, le moteur Y est ralenti et la machine fait un bruit énorme. J'ai remarqué que les axes qui dirige le moteur Y avaient quelques millimètres en trop... et étaient freinés par les caches. En desserrant légèrement les caches je n'ai plus le soucis, mais c'est pas top... Je vais tester l'idée de la rondelle ; merci à vous deux.
  7. slett

    Dépot de résidus sur la buse

    Bonjour iefbr14 Même problème que toi sur l'UMO+, il y a une légère fuite de PLA, qui s'écoule sur le heater et la buse. C'est pas top ! As-tu trouvé une astuce/une solution ? Merci
  8. slett

    UMO+ question montage

    Je viens de réaliser mes premières impressions. J'ai dû desserrer les caches (filetage) aux coins de la machine, car le filetage frottait trop. Est-ce qu'un autre utilisateur d'UM0+ a remarqué cela ? Une astuce / un conseil ?
  9. slett

    UMO+ question montage

    @Amedee, merci j'ai vu cela
  10. slett

    UMO+ question montage

    @polaroid Il y a des sorties prévues pour la double extrusion. Pour l'instant cela me suffit pour faire joujou. Je vais déjà essayé de faire des pièces correctes.
  11. slett

    UMO+ question montage

    Bonjour à tous, Le soucis est résolu. La solution est de passer le câble (rouge et noir) dans l'espace sous la carte mère. @Eletromu oui, j'étais dans le montage et je me suis emmêlé les pinceaux sur l'explication... il se branche sur le Header bed et non sur Fan pwm, c'est logique. @Amedee, j'ai bien passé les câbles par la gaine de câble (conducteur gris), ça fonctionne mais c'est effectivement short. @polaroid voici la photo du dessus Sinon voici une photo de la CM montée, si cela peut aider quelqu'un un jour, dans les branchements de l'UMO+
  12. slett

    UMO+ question montage

    Bonjour à toutes et à tous, Je suis en fin de montage de mon UMO+, dans la phase montage et branchement de la carte mère. J'ai suivi le guide à la lettre (hormis une incohérence visuelle dans 2 images de la tête d'extrusion sur le guide, à savoir que la tête est sur l'image est inversée, tout est ok). Question simple: les branchements du lit chauffant me semblent très courts pour atteindre le haut gauche de la carte mère (FAN PW), y a-t-il une astuce ? En effet, cet élément me pose problème, j'arrive à brancher moteurs cables des points d'arrêt sans difficulté... sauf cet élément... Merci pour vos retours d'expérience.
  13. slett

    Filament alimentaire

    @Electromu : par exemple manche de couteau ou de fouet. @idea3d_damien : oui l'idée de l'impression négative est très intéressante. A tester !!! J'ai hâte
  14. slett

    Filament alimentaire

    @Electromu Non, je me suis mal exprimé. Le plastique n'est pas à mettre dans le four, inutile de résister à plus de 150°C. Il est utilisé à température ambiante.
  15. slett

    Filament alimentaire

    @Electromu je souhaite mouler des petits moules et autres accessoires pour faire la cuisine, mais ils devront être rigides.
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!