Jump to content
Ultimaker Community of 3D Printing Experts
  • Sign Up

apes

Member
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Country
    DE
  • Industry
    (Product) design

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo zusammen, mir ist heute ein etwas seltsames Verhalten bei meinem Drucker aufgefallen. Als ich den Druck kontrollierte sollte er noch ca. 14 Sekunden dauern, dabei viel mir dann auf, dass er bei der letzten Schicht nur noch von einer Ecke zur anderen Ecke des Würfels gefahren ist. Kein Material mehr gefördert hat und auch nicht weitergefahren (Neue Linie) ist. Sprich wenn man sich ein Quardat vorstellt von der oberen linken Ecke zur unteren rechten Ecke und das ohne Unterbrechung. Hatte jemand evtl. schon mal so ein Verhalten oder kann mir sagen an was das liegen könnte? cya
  2. Sodale, der Druck läuft und ich muss sagen, die Einstellungen haben genau das gemacht was sie sollten. Bin gerade sehr zufrieden 🙂
  3. Guten Morgen Gerd, zuerst einmal möchte ich mich herzlich für deinen tollen Support bedanken. So etwas hat man nicht mehr so oft. Vielen Dank dafür. Ich lasse den Druck nachher (so ab 12:30) laufen und werde dann natürlich auch berichten. grüße Flo
  4. PLA von Colorfabb. Das hier: https://colorfabb.com/standard-black
  5. stimmt, das ist es. Dankeschön
  6. Warum sehe ich das rechts nicht obwohl es eingestellt ist? 🙂
  7. Material zu 99,9% PLA. Meist von Colorfabb. Die Tage hatte ich mal PETG drin, aber sonst nur PLA. Cura Datei im Anhang 🙂 UM2E_Black_Box_v2_Lid.3mf
  8. Hallo zusammen, ja ein paar Daten hätte ich euch echt noch geben müssen. Mein Fehler. Ich verwende Cura in der aktuellen Version (4.4.1) Ich habe die Cura Projekt Datei (ich nehme an, du meinst den Gcode) mit angehängt. Wo genau finde ich den Punkt Combing-Modus? Wenn ihr weitere Angaben braucht, sagt Bescheid, ich freue mich wirklich über die Hilfe. Diese Massiven Wellen hatte ich bei dem Objekt jetzt nur an der hinteren Wand. Die Anderen waren "okay" bzw. nicht ganz so extrem. UM2E_Black_Box_v2_Lid.gcode
  9. Hallo zusammen, ich bräuchte eure Hilfe, da ich etwas am verzweifeln bin. Seit Jahren drucke ich mit meinem Ultimaker 2 Extended + gerne, nicht viel, aber immer wieder mal etwas. Heute früh habe ich einen Druck gestartet und warum auch immer sieht die hintere Wand so wellig aus. Was mir aufgefallen ist, das Druckbett wackelt wenn der Druckkopf an der hinteren Wand entlang saust. Könnte das davon kommen? Wenn ja, was muss ich tun, damit ich wieder eine saubere Wand habe? Würde mich sehr für hilfreiche Tipps freuen.
  10. Ich weiß aber das es bei 0.2 besser aussah (gleiches Material) sonst würde ich mich nicht so ärgern... Habe heute nochmal mit einem anderen Material (Colorfabb) einen Test gemacht. Bei 0.1mm sieht es gut aus. Bei 0.2mm stehen manche Schichten wieder weiter raus. 0.1mm 0.2mm
  11. Guten Abend, ich würde sagen es ist besser. Aber richtig gut sieht meiner Meinung anders aus wenn ich mir so meine anderen 0.2er Drucke so anschaue. Gibt es noch irgendwelche Tipps?
  12. Ich behaupte jetzt mal das es ein ganzes Stück besser ist. Zumindest der 2x2x1cm Würfel fühlt sich schon wieder so an wie ich es gewöhnt bin. Ich bin gerade etwas verblüfft das es an diesem Teil liegen soll. Herzlichen Dank erst einmal. Morgen Abend werde ich einen etwas größeren Testdruck starten. Aber bis jetzt sieht es sehr gut aus.
  13. Danke für den Link. Ich mach mich mal dran. Berichte gleich.
  14. das wäre ja ein Traum wenn das nuir das Teil wäre. Müsste sogar noch eins hier haben. Ich begebe mich mal auf die Suche. Edit, hab noch eins da, ich schraub mal
×
×
  • Create New...