Jump to content
Ultimaker Community of 3D Printing Experts

mons1971

Dormant
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

1 Neutral
  1. Bonjour, Merci de votre aide ! Je refais des petites tours de hauteurs différentes pour voir... Je vous tiens au courant. Mons
  2. Bonjour, Je continue d'apprivoiser mon UMO+.... Les pièces que j'imprime proviennent des banques d'objets en ligne. Les résultats me conviennent...sauf que, il y a une ligne horizontale sur chaque print à env. 13 mm. du plateau...Comme si la machine "sautait' une ligne, les pièces sont même cassantes à cet endroit ! J'ai pas mal cherché...vérifié mon axe Z, pas de point dur...Là je sèche... Merci d'avance de vos conseils !! Mons
  3. Bonsoir, merci pour votre accueil !!!! Tout est redevenu normal, il a juste fallu une micro-coupure d'élec......Un redémarrage plus tard... J'ai essayé pas mal de modèles, je suis content. En mode d'impression ultra, je pense que gérer une buse 0,40 pour des couches de 0,04, va falloir investir dans une buse de 0,25... a+ mons
  4. Bonjour à tous, Voilà déjà 15 jours que j'ai mon UMO+.... Après un montage sans histoires (Hum,hum ...), quelques redémontages..., cassé le clip de l'extrudeur ( Imprimé depuis, ouf ! ) - Faut-il centrer les courroies sur les poulies ? Elles semblent frotter sur les bords.. Quelques prints plus tard, tout va bien, le temps de potasser le forum, de découvrir les finesses du logiciel...etc Par contre, ce matin, les touches de direction dans CURA n'ont plus tout à fait les mêmes fonctions. Par ex, pour "rotater" un objet sur le plateau, l'incrémentation est au degré près ( 15 degrés avant
×
×
  • Create New...