Jump to content

Lez

Member
  • Content Count

    81
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Lez

  • Birthday 10/28/1987

Personal Information

  • Field of Work
    R&D / Exploration
  • Country
    FR
  1. Lez

    Equerrage axe X et Y

    Ok je vois, merci beaucoup. En gros je peux prendre deux piges de taille identique et mettre le tout d’équerre? Je vais voir si je ne peux pas bricoler, car je n'ai pas cet outil sous la main...
  2. Lez

    Equerrage axe X et Y

    Tu parles d'un truc de ce genre? http://farm6.static.flickr.com/5092/5487826461_634ccbfbd5_m.jpg En même temps, j'aurai pu y penser ^^
  3. Lez

    Equerrage axe X et Y

    Et Merci Didier de toujours être à l'affut de la moindre question! =)
  4. Lez

    Equerrage axe X et Y

    C'est une faite maison, du coup je ne vois pas trop de quels outils tu veux parler... Non, ça n'a pas changé d'un coup, mais petit à petit, je voyais que ça se décalait. Jusqu’à ce que ça arrive à la limite du raisonnable Tu as une photo de ces outils? Je peux en fabriquer moi même ou m'en procurer quelque part?
  5. Bonjour, En allumant mon imprimante ce matin, j'ai remarqué que les axes X et Y n'étaient pas d’équerre. Quand je fais un "auto home" la tête ne trouve pas le contacteur de fin car l'axe et un peu en biais. J'ai essayé de dévisser les axes pour faire bouger le chariot histoire que tout revienne à sa place, mais ça ne fonctionne pas. Avez-vous une astuce pour ça? Merci! =) Ps : Je suis sur une UMO
  6. Ah mince, je l'ai acheté pour rien alors?^^ Je voulais mettre toutes les chances de mon côté, tant pis Je vous ferai part du résultat. Je sais que ce filament a une plage de chauffe assez vaste. De 160 à 280°c.
  7. J'ai rallumé l'imprimante en prenant soin de tout bien rebrancher. Elle chauffe toujours, donc à priori, aucune pièce ne m'a lâché! J'attends de recevoir le filament de nettoyage E-sun ainsi que le foret de 0.2mm. Quelqu'un a déjà utilisé ce genre de filament? Je sais que selon vos dires,cette marque est pourrie, mais il n'y a qu'eux qui en font apparemment.
  8. J'espère que je n'ai pas créé une sorte de replicateur qui dominera bientôt le monde....^^ Merci @pm_dude pour toutes ses précisions. Je vais tout vérifier et on verra bien. Ce qui m'étonne, c'est surtout le bruit que ça a fait. Un peu comme quand il y a une lampe qui claque^^ J'ai acheté du fil de nettoyage ainsi qu'un foret 0.3mm, ça me permettra de lui donner un coup de jeune.
  9. Salut à tous! Je viens vers vous car il m'est arrivé un truc bizarre... Avant hier, la buse de mon ulti original+ s'est bouchée. Pas moyen de la déboucher sur le moment. Hier matin, je rallume l'imprimante pour essayer de déboucher la buse. Je m'installe à mon bureau, je mets l'imprimante en chauffe à 220°c, tout en travaillant en attendant que ça monte en température. Tout à coup, j'ai entendu une "petite détonation" venant du bloc où se trouve la buse. J'ai donc tourné la tête tout de suite, et j'ai vu de la fumée noir sortir de l'emplacement où se trouve le bowden (qui était retiré pour la maintenance). J'ai immédiatement tout coupé en regardant l'écran juste avant. Heureusement que j'étais là, je pense que ça aurait pu prendre feu.... Sur l'écran,était marqué l'erreur qui signale un défaut de sonde de température. J'en conclu que c'est un problème électrique, mauvais branchement ou autre. Je voulais avoir votre avis d'expert.
  10. Lez

    Fin de série

    Bonjour à tous, Dites-moi, je vois qu'il existe des bobines de fin de série. Elles sont à 20 euros. ça vaut le coup? http://www.formfutura.com/sale/
  11. Sinon il y a cette méthode. http://www.priximprimante3d.com/i3dinnovation/ =)
  12. Problème résolu ! J'ai coupé 3 petites longueurs de câble (un rouge, un noir et un bleu) Je les ai serti comme j'ai pu sur la fiche (c'est plus facile avec des petites longueurs sur une table que directement sur la machine.) Puis j'ai relié la nappe à ces 3 fils avec une cosse que j'ai écrasé. J'ai ensuite entouré chaque fil de chatterton pour éviter les court-circuit. Et voilà c'est reparti! Pas très esthétique mais ça fonctionne! Je joindrai une photo par la suite Merci encore pour votre aide, sans vous je me sentirai bien seul
  13. Ba oui, c'est cette patte qui me fait ..... Quand je branche les cosse se relève. Je suis en train de tout connecter avec des domino^^ Mauvaise idée?
  14. Je suis en train de m'arracher les cheveux!!!!!!!!!!!!!! AAAAAAAAAAAAAAAAAAAAAAAAAAAA ^^ Impossible de sertir ces câbles! Je perds patience.... Je les mets bien, ils sont serrés, et quand j'emboite la fiche tout saute! De toute façon, y'a pas à tortiller du cul pour chier droit, il faut que j'y arrive!
  15. Oui, je viens d'acheter une pince chez Norauto, mais je pense que ça n'ira pas. Oui j'ai la double extrusion, mais je n'ai pas encore fabriqué le 2eme feeder. Le moteur est mis, il est branché. Y'a pu qu'a
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!