Jump to content

input

Member
  • Content Count

    73
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by input

  1. Hallo Holger, ein Bild vom Bondtech mit stecker (zwar etwas klein aber man kann es doch erkennen.) siehe: Gruß Florian
  2. Servus, ich Drucke ab und an mit "Formfutura FlexiFil" in rot. Ich habe damit gute Erfahrungen gemacht, kann aber nicht zu anderen Flexiblen Materialien vergleichen, da ich nur dieses habe. Ich Drucke je nach Teil aber mit ca. 50mm/sec. bei 235°C und beheiztem Druckbed mit 60°C. Mit diesen Einstellungen sind einfache Objekte mit guter Oberflächenqualität druckbar. Filigrane Elemente verlieren aber an Details. Ich habe bei mir am UM2 aber den Bondtec Feder sowie den Olsenblock mit der 35W Heizpatrone nachgerüstet, und erst anschließend mit dem Druck von Flexiblem Material begonnen. Probleme mit Über- oder Unterextrusion habe ich nicht. Gruß Florian
  3. Servus, auch von mir einen großen Dank für die viele Hilfen und die Motivation immer wieder dieses Thema weiterzuverfolgen. Ich habe gerade noch einen neuen Boudenclip generiert der 2x den Boudentube und 2x die Kühlleitung halten kann. Damit ist es wesentlich aufgeräumter auf dem Weg zum Druckkopf. Modell Gruß Florian
  4. Meine Feeder sehen auch so aus wie die von Gerd. Ich Drucke mit einem Wert von 10mm (Abstand Rändelschraubenkopf zum Hebel) Wenn ich das Filament wechsle drehe ich die Rändelschraube ca. 6 Umdrehungen heraus (wert ca. 12mm von Rändelschraubenkopf zum Hebel am Feeder) Da lässt sich das Filament gut wechseln ohne irgendwo zu klemmen/ reiben und die Rändelschraube hält auch noch ganz gut. Ich habe mir auf der Rändelschraube eine Markierung gemacht um ein wenig Optische Kontrolle zu haben, wobei das mit der Zeit auch ohne ganz gut passt.
  5. Da es seit kurzem eine linke Version gibt habe ich einen Umbausatz angefragt und bestellt. Hier ein paar Bilder von dem Umbausatz: Kann man momentan nicht über die Homepage bestellen, aber per Email hat es auch super funktioniert. Sehr freundlicher Kontakt.
  6. Ich habe jetzt aufgrund der guten Meinung der Düsen einen Satz bestellt und siehe da, die Düsen sind wesentlich größer als die Originalen UM. Die UM Düsen haben eine Schlüsselweite von 7mm und die Hoffmann Düsen haben eine Schlüsselweite von 10mm. Hier mal 2 Bilder zum vergleich (Die Messingfarbene ist die Original Ultimaker und die Silberne ist die von Hoffmann): Ob und in wie weit sich das größere Volumen der Hoffmann Düsen auswirkt kann ich noch nicht sagen. Da ich noch keinen Druck gestartet habe. Wie geht das? Ich habe darüber noch keine Information gefunden.
  7. Hallo Dieter, Warum willst du denn unbedingt die Teile als .STL speichern und anschließend wieder bearebiten? Jetzt aber zum eigentlichen Problem. Cura exportiert den gesamten Bauraum als ein Teil (eine .stl Datei in der alles zusammengefasst wird was in Cura geladen wurde). Somit ein "Dummes" Teil und dieses kann nicht ohne Zusatz Software geändert werden. Das ist eigentlich auch der sinn und der Vorteil von .stl Dateien. Wenn du ein "Druck Projekt" so abspeichern willst das du nachträglich noch jedes Teil einzeln verschieben oder löschen kannst musst du es in Cura als .amf abspeichern. In der .amf Datei bleiben die Einzelteil Informationen erhalten und werden nicht zu einem Teil zusammengefasst. Der Bereich der um das zu Druckende Teil freibleiben muss ist relativ groß, aufgrund der Druckkopfgröße. Ich habe es gerade nochmal getestet und es klappt wunderbar. einfach per "drag and drop" die verschiedenen Teile in das Cura Fenster ziehen und dann im Menu "Werkzeuge" den Befehl "nacheinander Drucken" auswählen. Dann verschiebt Cura die Teile so das ein Druck möglich ist. Das geht natürlich auch wenn immer das selbe Teil gedruckt werden soll und per rechtsklick auf das Teil "vervielfachen" ausgewählt wird. Wenn du alle Teile in eine .stl exportierst und anschließend diese in Cura ladest und dann nacheinander Drucken auswählst kann Cura die einzelnen Teile nicht mehr trennen, da für Cura nur ein Teil existiert. So ist es zumindest bei mir in der Cura Version 15.04.6 Gruß Florian
  8. Hallo Dieter, Warum willst du denn unbedingt die Teile als .STL speichern und anschließend wieder bearebiten? Jetzt aber zum eigentlichen Problem. Cura exportiert den gesamten Bauraum als ein Teil (eine .stl Datei in der alles zusammengefasst wird was in Cura geladen wurde). Somit ein "Dummes" Teil und dieses kann nicht ohne Zusatz Software geändert werden. Das ist eigentlich auch der sinn und der Vorteil von .stl Dateien. Wenn du ein "Druck Projekt" so abspeichern willst das du nachträglich noch jedes Teil einzeln verschieben oder löschen kannst musst du es in Cura als .amf abspeichern. In der .amf Datei bleiben die Einzelteil Informationen erhalten und werden nicht zu einem Teil zusammengefasst. Der Bereich der um das zu Druckende Teil freibleiben muss ist relativ groß, aufgrund der Druckkopfgröße. Ich habe es gerade nochmal getestet und es klappt wunderbar. einfach per "drag and drop" die verschiedenen Teile in das Cura Fenster ziehen und dann im Menu "Werkzeuge" den Befehl "nacheinander Drucken" auswählen. Dann verschiebt Cura die Teile so das ein Druck möglich ist. Das geht natürlich auch wenn immer das selbe Teil gedruckt werden soll und per rechtsklick auf das Teil "vervielfachen" ausgewählt wird. Wenn du alle Teile in eine .stl exportierst und anschließend diese in Cura ladest und dann nacheinander Drucken auswählst kann Cura die einzelnen Teile nicht mehr trennen, da für Cura nur ein Teil existiert. So ist es zumindest bei mir in der Cura Version 15.04.6 Gruß Florian Gruß Florian
  9. Hallo Sebastian, ich habe bisher alles mögliche mit XT gedruckt auch im Modellbau (Auto und Drohne) sind die Teile im Einsatz und halten eigentlich ganz gut. Hier mal ein Bild von Teilen welche noch "rumliegen" da noch nicht zusammengebaut. In der Mitte des Bildes hab ich einen Reissnagel hingelegt um ein größenverhältniss zu bekommen. Das soll mal einen Mars Rover Curiosity geben welcher mit iPhone gesteuert werden kann. Ist aber nicht mein Projekt sondern von meinem Sohn, ich habe "nur" die Teile gedruckt. Die Teile sind fast alle mit 100% Infill gedruckt da oft nur sehr dünnwandige Elemente enthalten sind. Ansonsten habe ich von klein teilen (z.B. Unterlegscheibe M3) bis großen Modellen (z.B. Baymax mit ca. 200mm höhe) schon einiges mit ColorFabbXT gedruckt. Ich habe die Teile alle ohne brim (Rand) gedruckt und nie Probleme mit der Haftung auf dem Druckbett bekommen. Auch warping (Verzug) der Teile ist nicht zu erkennen. Bei mir lösen sich die Teile von selbst wenn das Druckbett wieder "kalt" ist. Mit welcher Geschwindigkeit Druckst du denn die Teile? Das Multec kenne ich noch nicht, aber ich glaube das Gerd damit schon gute Erfahrungen hat und dir weiterhelfen kann falls damit auch Probleme auftreten.
  10. Hallo Dieter, welche Cura Version hast du denn im Einsatz? Gruß Florian
  11. Bei mir Passen die Stecker auch perfekt! Ohne viel Kraftaufwand und ohne das es irgendwelche Pins rausschiebt. Ich glaube auch das die anderen gar nicht passen würden.
  12. Hallo Doing, ich habe bisher nur weißes xt gedruckt, aber war mit den Ergebnissen sehr zufrieden. Ich habe einen und einen Bondtech Feeder, einen anderen Boudenschlauch (kleinerer und genauerer Innendurchmesser) und den Olsen Block mit einer 0,4mm Düse verwendet. In wie weit das von Deinen Druckvorraussetzungen abweicht weiß ich nicht. Ich habe mir ein eigenes XT Material im Ultimaker angelegt um immer die selben Einstellungen parat zu haben. Ich Drucke XT mit 245°C Dusentemperatur und 70°C Bedtemperatur. Die Druckgeschwindigkeit lag bei ca. 50mm/sec. und 0,2mm Layerhöhe bei 30%Infill. Wobei das Infill auch von Modell zu Modell unterschiedlich ist. Hast du uns enentuell ein Bild? Da könnte man eventuell mehr Tips geben in welche Richtung es geht. Gruß Florian
  13. Hallo Gerd, ich habe ein paar Bilder vom Bondtech gemacht und im betreffenden Thread abgelegt Bondtech Ich hoffe es Hilft dir ein wenig weiter. Es sind Natürlich nur 2 Aktive angetriebene Rändelräder, wie man dem Bild entnehmen kann, ich hatte da was anderes im Kopf mit 3 Angetriebenen Rändelräder, das wahr wohl ein anderer Feeder. Sorry
  14. Hallo Harry Ist mir auch so ergangen allerdings ist bei mir die "Klammer" gebrochen und hält zumindest noch so viel das ich weiter Drucken kann. Ich habe aber auch schon einen auf Ersatz gedruckt. Danke für den Tipp. Da öfters Fragen zum "Antrieb" des Bondtech kommen hier mal ein Paar Bilder zum Bondtech 3.0: Ich hoffe es Hilft euch bei der Entscheidung für den Bondtech Feeder der meiner Meinung nach wirklich gut ist, lediglich etwas lauter als der original. Mittlerweile gibt es auch ein rechtes und ein linkes Modell und somit ist der Um- Einbau noch einfacher falls man 2 Feeder/ Extruder betreiben möchte. Auf den Bildern sieht man eine selbst gedruckte Halterung des Bondtech zur Montage beider rechten Feeder (damals gab es leider nur diesen). Funktioniert auch gut, nur etwas umständlich beim Filament Wechsel. Gruß Florian
  15. Was ich noch vergessen habe: Was mich noch stört ist das Standard Lüfter Blech zur Bauteilkühlung. Das ist vermutlich die nächste Baustelle welche ich angeben werde. Da waren die selbst gedruckten für die Single Extruder wesentlich besser.
  16. Hallo Gerd, ich habe auch 2 Bondtech Feeder und bin damit auch zufrieden. Wie Marin schon angesprochen hat sind die leider etwas lauter als die originalen, aber dafür haben die Bondtech auch mehr Power. Ich hatte mit den Standard UM2 Feeder immer wieder Probleme und mir dann ziemlich bald 2 Bondtech bestellt und es bis heute nicht bereut! Seit dem sind viele Probleme welche mich am Anfang fast zur Verzweiflung gebracht haben nicht wieder vorgekommen. Zu deinen Fragen, ich kann kein Spiel feststellen. Wenn ein Filament "eingespannt" ist lässt es sich nicht von Hand bewegen. Es sind alle 3 Rändelrollen aktiv angetrieben (eines direkt vom Motor, die anderen beiden über Metall Zahnräder). Wenn man die Federvorspannung löst welche das 3. Rändelrad auf das Filament drückt (über eine Rändelschraube) dann kann man das Filament von Hand herausziehen oder einschieben ohne das die Rändelräder sich Drehen. Ich habe mir damals die Feeder angeschafft da ich Flex Material verarbeiten wollte Seit kurzem gibt es auch eine linke und eine rechte Version. Damals hat es leider nur eine gegeben und ich habe die beiden Feeder mithilfe eines gedruckten Adapters auf einer Seite Montiert. Leider ist das FlexiFil bis heute nicht zum Einsatz gekommen -- bis heute -- dann hab ich mich endlich am Zusammenspiel von Formfutura PLA und Formfutura FlexiFil mit dem Dual Extruder Test mit Wasserkühlung gewagt. Der bzw. die Feeder haben die Aufgabe auch sehr gut gemeistert. Jedoch muss ich mit der Kombination von FlexiFil und PLA wohl noch etwas üben. Hier mal ein Bild vom gedruckten Teil, nachdem endlich meine Wasserkühlpumpe wieder da ist. Gelb =PLA Gedruckt mit 195°C, Rot = FlexiFil gedruckt mit 245°C Layerhöhe 0,1mm Geschwindigkeit 50mm/s Fülldichte 100% gedruckt mit whipe Tower ohne Temperatur Absenkung Beide DüsenØ0,4mm Ist noch nicht besonders schön, aber immerhin ist die Funktion gegeben und das Bauteil hält zusammen. Bis es soweit geklappt hat habe ich 7 Versuche gebraucht um eine Temperatur zu finden bei der die beiden Materialien gut zusammen haften und auch die Funktion gegeben ist. Eventuell ist das Teil auch zu filigran für den Anfang (Bauteilmaße zur Orientierung: Länge ca. 5,5cm, breite ca. 1cm, höhe ca. 0,5cm), aber das war halt ein offener Punkt auf meiner to doo Liste. Vielleicht sollte ich es mit anderen Düsendurchmessern versuchen,... Zwischendurch ist mir noch das PLA oben aus dem Couper gequollen (irgendwie war wohl die Düse verstopft oder zu kalt) siehe . Hier noch 2 Bilder meiner Wasserkühlung: (Lüfter und Pumpensteuerung mit Temperaturanzeige und 2x120mm Lüfter). Die Pumpe läuft mit ca 2400rpm und die 120mm Lüfter mit ca. 1000rpm. Nach einer Stunde Druckzeit mir 2 Düsen bei 195°C und 240°C ist die Wassertemperatur um ca. 1°C gestiegen, wenn man der Anzeige glaubt. Morgen versuch ich nochmal einen Test mit 2x PLA, was wesentlich einfacher ist habe ich jetzt festgestellt. Aber auch an FlexiFil kann man sich rantrauen. Gruß Florian
  17. Hallo edel um welches Material handelt es sich denn? Druckst du mit Brim (Plattform Adhäsion) oder nicht? Ist die Haftung der ersten Schicht gut oder kommt es dort schon vor das nicht die gesamte Fläche haftet? Welches Material verwendest du? Viele Fragen ich weiß, aber es gibt leider auch viele Gründe. Der Link von chris123 ist gut, da wurde das Thema ausführlich diskutiert. Gruß Florian
  18. Servus Gerd, das würde ja bedeuten das der Coupler weiterhin aus PTFE oder ähnlich "weichem" Material bestehen sollte, oder? Ich Slice ausschließlich mit Cura (15.04.6), ich wollte mir zwar schon des Öfteren Simplify3D kaufen, aber aufgrund der bisher gelesenen Schwierigkeiten beim einrichten hab ich mich bisher nicht durchringen können die Software doch noch zu kaufen. Gruß Florian
  19. Klar, Beide Düsen 0,4mm beides mal Formfutura PLA (blau & rot) und beide Düsen mit der denselben Einstellungen. Drucktischtemperatur: 50°C Düsentemperatur: 200°C Layerhöhe: 0,2mm Unterschied ist das an der ersten Düse (blau) der alte Olenblock, die Alte Druckdüse und der alte Coupler noch eingebaut sind (alles so ca. 800 Druckstunden) könnte auch daran liegen das von daher das Ergebnis nicht so sauber ist. Auf jeden Fall zieht das blaue Fäden und das Rote nicht bzw. kaum sichtbar. Die Wasserkühlung läuft 1a und verursacht bis jetzt keine Probleme. Gefühlt heizt die Düse wesentlich schneller auf als vor dem Umbau auf die Wasserkühlung. Die Wassertemperatur hat über die gesamte Druckzeit 1°C zugenommen, wenn ich der Anzeige glauben darf (ich glaub das die gar nicht so genau messen kann). Was noch nicht Optimal ist ist die Kühlung des Gedruckten Teiles durch die beiden Lüfter. Bisher hatte ich einen Selbst gedruckten Fan Halter im Einsatz und der hat meiner Meinung nach das Druckteil besser/gleichmäßiger gekühlt. Da werde ich mal schauen ob ich einen besseren entwerfen kann oder zumindest eine Optimierte Version. Der Düsen Hub funktioniert jetzt optimal (beim Umbau hatte ich etwas Probleme), der absolute Wahnsinn ! Wenn ich jetzt das Druckergebnis mit PLA noch besser hin bekomme dann versuche ich mich mit der Kombi PLA & Fex Material, was der Hauptgrund für mich war auf die 2. Düse zu wechseln. Danke, Gruß Florian
  20. Hallo Gerd, Danke für deine Hilfe. Leider hat deine Datei (die identisch mit meiner ist) auch nichts gebracht. Ich habe es dann mit der Originalen nochmal versucht und damit hat es funktioniert. Ich habe dann die **.cpp.hex Datei umbenannt und per Cura Firmware Update eingespielt. Jetzt Dreht der Motor richtig und auch die 2. Düse( Extruder) ist aktiv.
  21. So erster DualDruck ist geschafft. Nach anfänglichen Schwierigkeiten mit der Drehrichtung vom Bondtec Feeder will ich auch "das Boot" posten. Leider ist bei der ersten Düse Material nachgelaufen, deshalb ist auch der Druck nicht ganz sauber. Und der Abstreifturm ist ca. auf der höhe vom beginn des Kamines abgebrochen. ansonsten denke ich für den ersten druck nicht ganz schlecht aber mit noch potenzial nach oben. als erstes muss ich das nachlaufen der nicht benutzen Düse noch in den Griff bekommen. Dann gehören die "Farbkleckse" die aufgrund mitgeschleppten materiales entstehen auch der Vergangenheit an.
  22. Hallo Gerd, ich habe jetzt die 1.6.3 installiert und die Änderungen die du vorgeschlagen hast gemacht. Meim Kompilieren kommt folgende Fehlermeldung: C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o: In function `__vector_39':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:364: multiple definition of `__vector_39'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\UltiLCD2_low_lib.cpp.o:C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp/UltiLCD2_low_lib.cpp:200: first defined herec:/program files (x86)/arduino/hardware/tools/avr/bin/../lib/gcc/avr/4.8.1/../../../../avr/bin/ld.exe: Disabling relaxation: it will not work with multiple definitionsC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_init'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_setAddress'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_readFrom'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_writeTo'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_transmit'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_attachSlaveRxEvent'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_attachSlaveTxEvent'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_reply'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_stop'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined hereC:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi.c.o: In function `twi_init':C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi.c:71: multiple definition of `twi_releaseBus'C:\Users\GF89BH\AppData\Local\Temp\build7295354149208043829.tmp\Wire\utility\twi - Kopie.c.o:C:\Program Files (x86)\Arduino\hardware\arduino\avr\libraries\Wire\utility/twi - Kopie.c:71: first defined herecollect2.exe: error: ld returned 1 exit statusFehler beim Kompilieren. darf ich die twi.c eventuell nicht ändern? Oder habe ich dort zu viel gelöscht (alles unterhalb der beschriebenen Zeile bis zum ende der Datei.)
  23. Also das direkte haochladen geht nicht, Zumindest nicht richtig. Erst durchläuft er die selben zeilen wie beim Haken, dann versuchet er die Firmware einzuspielen und dann kommt folgende Meldung: wobei die oberste Zeile ca 100 mal auftaucht. Er ladet trotzdem irgendwas in den Ultimaker weil nach dem einspielen die 2. Düse verschwunden ist.
  24. Hallo Chris soweit ich weiß muss die Außenhülle immer durch die Düsenstärke teilbar sein damit es keine Probleme gibt. Sprich die 0,7 durch 0,4 = geht nicht (gibt keine vernünftige Teilung) 0,8 durch 0,4 geht. Aber du schreibst ja auch das es mit der 0,8er wandstärke auch Probleme gibt. Ich hatte mal ähnliche Probleme welche durch Einbau einer neuen Düse weg waren. Eventuell ist deine 0,4er Düse "verschmutzt" oder ähnliches das nicht genug Material herauskommt (keine schöne runde form,...). In den Experten Einstellungen gibt es unter dem Punkt "Füllung" den Punkt "Füllung Überlappen". Welchen wert hast du dort eingetragen? Damit kann man dein Problem eventuell in den griff bekommen.
  25. Oh, da hab ich wohl bei der falschen Software nach der Version geschaut. ich habe die 1.6.9 installiert.
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!