Jump to content

StefanRuth

Dormant
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    DE
  1. Guten Abend zusammen, entschuldigt bitte das es so lange gedauert hat. Musste den UM2 austauschen da der andere wohl einen defekt hatte. Heute ist das Ersatzgerät gekommen. Ich bin dann direkt mit euren Vorschlägen angefangen. Das Ergebnis ist wie Tag und Nacht. Nur am oberem Kopfteil könnte es besser. Aber seht selber: Danke für die Hilfe.
  2. Hallo Chris, die Papierblattmethode habe ich schon durchgeführt. Mehrfach! Für die Haftung verwende ich das mitgelieferte Kreppband. Hatte es erst mit einem Pritstift versucht, aber keinen Halt bekommen. Werde mal deinen Rat beherzigen und mich dann später nochmal melden. Gruß Stefan
  3. Danke für die schnellen Antworten und den ersten Tipps. Fange mal mit den fragen von niyoki an. Ich arbeite mit Windows 10. Von Cura ist die Version 15.04.4 installiert Filament kommt von Innofil. Sorry, kein Playmobil, oder Lego. Sondern eher im Bereich Marvel angesiedelt. Iron Man Mark 1 Das beantwortet auch schon gleich eine Frage von tinkergnome. Laut Vermieter, wird der UM2 stehts nachdem verleih gewartet. Aber eine Garantie, oder einen Beweis dafür gibt es allerdings nicht. Schließlich hat der UM2 z.B. schon gute 1250 Betriebsstunden auf dem Buckel. Hier noch ein Screenshot: Werde jetzt mal eure Ratschläge befolgen und euch danach vom Ergebnis berichten. PS: Ich habe die Geo um 50% verkleinert. Könnte es dadurch auch zu Problemen kommen?
  4. Stimmt das ist nicht gerade unwichtig. Ja, ich drucke mit PLA!
  5. Hallo zusammen, ich verfolge das geschehen hier im Forum schon eine Zeitlang und finde es super, wie hier untereinander geholfen wird! Weiter so! Ich hoffe mir kann einer von euch, auch Hilfestellung geben. Ich bin schon seit einiger Zeit, auf der suche nach einem passenden 3D Drucker für mich. Da sprang mir der UM2 gleich ins Auge. Aber bei einer bestimmten Summe, habe ich den Tick: "Erst testen, dann kaufen!" Also entschloss ich mich für ein Mietgerät. Dieses wurde dann auch am Samstag geliefert. "Schnell" ausgepackt, eingerichtet und schon ging es los mit dem ersten druck. Mir war klar, das der erste druck von mir, kein Meisterstück werden würde. Dafür bin ich zu sehr Realist. 8) Aber nach mehrmaligen anpassen der Druckeinstellungen und durchstöbern diversen Foren. Erreiche ich langsam, das Level der Frustration. Egal was ich, wie einstelle. Die Schichten sehen nicht so aus wie gewünscht. Es entstehen Löcher, risse und somit eine raue Oberfläche. Hier habe ich euch mal ein paar Bilder vom letzten Druck hochgeladen. Plus die dazu gehörige Einstellung in Cura. Ich hoffe Ihr könnte mir bei meinem Problem weiterhelfen. Ich freue mich schon auf eure Tipps und Tricks! Auf eine gute zusammen Arbeit. Euer Newbie Stefan
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!