Jump to content

roban

Dormant
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by roban

  1. roban

    erreur ERO 3 ?

    Bon... alors j'ai fait un "hard reboot" restauration des paramètres d'usines et remise à jour du firmware... ça à l'air de marché !
  2. roban

    erreur ERO 3 ?

    bonjour, ce jour, je lance une "grosse" impression (25 heure environ... et là, c'est le drame. Ma bécane U2 Extended s'arrête avec une erreur type ERO3... Je check sur le site et ben... tout à l'air bon, on à fait les dernières mise à jour du firmware, pas de souci particulier sauf que... impossible de sortir du message d'erreur... la machine semble bloquée ! Je fais quoi ? Merci...
  3. roban

    heater error

    Bon... les branchement de la sonde sur le olson ont l'air bon... Par contre,la buse de 0,4 à l'air irrémédiablement bouchée ! je l'ai démontée... collé dans un étau, chauffé au chalumeau... impossible de la déboucher... c'est vraiment chiant. Elle est encombré d'un mélange pla-abs, c'es l'enfer, je vais essayer de la faire tremper dans l'acétone ! et en attendant, je vais essayer la buse de 0,25 !
  4. roban

    heater error

    Ok... merci à vous en fait l'erreur est apparu pendant un changement de matériau... je fais un atomic, je vérifie les branchements et je reviens...
  5. roban

    heater error

    Bon... décidément c'est la galère, J'ai une "heater error" tout marchait bien hier, impression de trois pièces de 39 heures chacunes ces derniers jours... Et la la cata... le manuel dit : ça veut dire quoi ? C'est quoi le PT100B ? ça m'énerve ! merci de votre aide !
  6. ok... j'essaye ça demain....
  7. voila mes réglages.... j'avais mis deux fois la même copie d'écran... effectivement la pièce n'est pas bien grande... J'avais poser des questions et déjà supprimé les ventilos... quand j'imprime plus chaud, mon abs "cuit" il jauni et devient tout moche... L'abs est du E-motion-tech.... je crois que c'est pas mal au niveau qualité ?
  8. Bon... c'est l'enfer...Je n'arrive décidément à rien.Regarder un peu les merde que je sors en abs... Les réglages sont les suivants: J'imprime à 210°, mon plateau à 90 avec de la laque d'accroche qui vas bien.Mon imprimante est enfermée dans une armoire informatique à l'abri des courants d'air...J'étuve mon abs à 75° pendant 3h sinon c'est pire !Je devient fou !Quelqu'un dans la communauté sur Montpelier ou environ ?Je suis prêt à payer une bonne bouffe et quelques canons à celui qui prendra le temps de me briefer sur cette merde d'abs...je produit du pla superbe ! mais l'abs vraiment c'est l'enfer !merci d'avanceRomain
  9. vitesse première couche : 20 vitesse de remplissage : 0 top bottom speed : 15 vitesse d'impression de la coque externe : 30 vitesse d'impression de la coque interne : 0 temps minimum par couche : 5 et je n'avais pas modifié le chevauchement...
  10. Bon... j'ai l'armoire, faut juste que je lui bricole un fond et que je trouve un petit radiant avec un thermostat.... Voici l'image de la merdouille, c'est assez flagrant... J(ai aussi un petit souci de cohésion entre les couches externe (coques) et le remplissage... je fais des essais ! C'est long mais c'est bon !
  11. Bon... sans faire mon troll et sans vouloir lancer une polémique... au final, l'ABS c'est avec ou sans ventilation ? Sinon ma pièce est mieux, avec un petit bémol, une des couche semble moins dense et belle que les autres... un courant d'air ? Je pense enfermer l'imprimante dans une armoire informatique pour limité les changements de températures... Quelqu'un à essayer ça ? Merci...
  12. merci @electromu.... mon impression à l'air bien mieux... je n'ai pas modifié le top/bottom speed... j'avais lancé avant ta deuxième réponse... Mais ça à l'air d'aller pas trop mal ! Fredlime merci de tes conseils je tenterais pour la prochaine !
  13. Je ne règle pas les températures dans CURA ! le vendeur de l'imprimante m'avais expliquer que le réglage de température se faisait sur la machine, en réglant le matériau... Me fourrerais-je le doigt dans l'oeil jusqu'au coude ?
  14. La buse est propre.... le filament est de marque Emotion tech quand à mes paramètres, sur l'imprimante ils sont par défaut... dans cura : épaisseur : 0,06 épaisseur de coque : 0,8 retrait autorisé épaisseur dessus/dessous : 0,6 taux e remplissage : 50% support en contact avec le plateau type d'accroche : bordure diamètre de buse :0,4 épaisseur première couche : 0,3 épaisseur de ligne première couche :100% découpe inférieure : 0,0 chevauchement :0,15 vitesse positionnement : 150 vitesse première couche : 20 vitesse de remplissage : 0 top bottom speed : 15 vitesse d'impression de la coque externe : 30 vitesse d'impression de la coque interne : 0 temps minimum par couche : 5 ventilateur activé hauteur ventilo 0,5 vitesse mini et maxi des ventilos 100% vitesse minimum : 10 lever la tete pour refroidir décoché.... voila... AU SECOURS !
  15. Bonjour à tous. Nous avons bien progressé avec le PLA et aussi avec le PLA chargé bronze ou bois. Aujourd'hui je fais mes premiers essai avec l'ABS et la... c'est le drame ! les premières couches sont toutes pourries ! presque poreuses... les couches ne se collent pas entre elles et la pièce n'à aucune cohésion... j'imprime avec une 2 extended... réglages standards... J'ai 'impression que c'est trop chaud ! J'ai lu que l'abs s'imprimais à 23° mais par défaut mon imprimante semble imprimé à 240° ! dois-je modifié le réglage de température... Quelqu'un à une idée ? merci d'avance...
  16. Les fichiers STL fourni par mon client sont juste incroyablement lourd... 117 Mo c'est beaucoup.... une fois transformé en gcode... j'ai un fichier de presque 20 Mo, c'est plus gros que tout ce que j'ai produit à ce jour... C'est étrange !
  17. Oui... et c'est vraiment pénible !
  18. roban

    Première panne !

    merci c'est cool...
  19. Bonjour à tous. Je débute dans ce sport merveilleux qu'est l'impression 3d et j'ai un petit souci étrange. Mes deux dernières impressions ont merdé bizarrement... En gros mon ultimaker 2 extended arrête l'impression, me dit qu'elle à fini et me demande de retirer la pièce... alors que pas du tout... juste elle s'arrète c'est super énervant... quelqu'un à eu le souci ? merci Romain
  20. Bon... Mon ultimaker 2 extended est en panne ! En fait... Le moteur à l'arrière (le feeder) n'entraine pas le fil... On entends un TACTACTAC et on voit bien que le moteur bloque, fait des à-coups... Je suis super emmerder car justement c'est aujourd'hui que je devais faire ma première impression de prod... Une vingtaine de petites pièces à produire pour un client ! J'ai bien besoin d'aide... Merci ! Romain
  21. roban

    Filament TPC 65

    Bon... j'avance lentement dans mes débuts... J'ai des demandes pour des impressions en matériaux souples. j'ai acheté un truc qui s'appelle TPC 65 natural... Impossible de l'imprimer ! il se décolle du plateau systématiquement... Impossible non plus de trouver les réglages type de ce filament.. Quelqu'un a une idée ?
  22. C'est étrange... Le mien bug à mort...
  23. Bonjour Didier et merci... Concernant la barbiche, J'avais bien activé les support, cura en à créer sous le bras mais pas sous le menton ! et le look du piédestal est vraiment à chier ! J'ai lu que l'abs était très sensible à la température... Donc, il vaut mieux faire la porte de la machine avant de faire mes essai ? J'envisage d'enfermer la machine complètement dans un boitage type armoire informatique... Chauffé et ventilé... Des retours d'expérience à ce sujet ?
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!