Jump to content

Claymore

Dormant
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    FR
  1. Ok merci pour l'astuce je vais tester ça. Cependant je n'ai plus de réel problème puisque j'ai réussi à faire respecter le temps minimal d'impression par couche. C'est pour ça que j'ai posté car je voulais répondre à la question initiale du post "Comment faire pour que cura respecte le temps minimum par couche ?". Personne n'a vraiment répondu à cette question et si quelqu'un passe par là il sera content de trouver une réponse, en tout cas moi j'apprécierais.
  2. Bon c'est du déterrage mais je viens d'avoir le même problème et ça peut aider d'autres utilisateurs. Cura ne respecte pas le temps minimal par couche car il y a un autre paramètre qui est la vitesse minimale en dessous de laquelle l'imprimante ne descendra jamais. Il suffit de descendre cette vitesse minimale et ainsi l'impression est ralentie suffisamment pour pouvoir respecter le temps minimal. La vitesse minimale est dans les paramètres avancés de contrôle du ventilateur. On y trouve aussi une checkbox permettant de relever la tête pour laisser refroidir.
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!