Jump to content
Ultimaker Community of 3D Printing Experts

flap

Member
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

6 Neutral

Personal Information

  1. Buen trabajo...ya me he bajado el archivo...ahora habra que ponerse al dia;)
  2. Gracias por las respuestas...de todas maneras comentar que tuve un error a la hora de coger las medidas y es que las placas 8x8 originales son mas grandes que lo que yo habia calculado (basandome en las piezas 1x1)...ya corregi el archivo para darle el tamaño correcto a la pieza y salen PERFECTAS
  3. Yo por ahora con la Ultimaker2+ estoy muy contento y aunque me tienta la nueva maquina no me resulta necesario el doble extrusor... Con respecto al CURA 2.3.1 seria interesante una guia de uso..porque al tener tantas opciones me pierdo un poco... tambien es cierto que apenas he trasteado con el nuevo programa por ahora sigo con mi CURA antiguo
  4. Hola de nuevo....tras meses sin mayores problemas con mi Ultimaker2+ me acaba de surgir un problemilla que no se como solucionar. Como ya os comente imprimo sobretodo piezas y diseños compatibles con el juego Exin Castillos. eso me obliga a que las piezas tengan que cumplir con las medidas de ese juego para que las piezas encajen sin problemas... Mayoritariamente imprimo piezas pequeñas , del orden de 20 a 70 mm a lo sumo y en ABS que por su elasticidad se presta mejor a trabarse con las piezas originales... la unidad basica de Exin son sus cubos que tiene una medida de 12,35x12,35x 12,5 mm
  5. OK a ver si me hago con algun repuesto del PTFE porsiaca... Comentaros de todos modos que tras limpiar la boquilla en acetona la maquina vuelve a extruir correctamente Osea que por ahora asunto solucionado!!!
  6. Gracias por la Info....He procedido a soltar la boquilla y meterla en acetona para limpiarla...lo que me extraña es que el casquillo de PTFE se fastidie tan rapido...que solo llevo 2 meses con la maquina...espero que sea solo problema de la boquilla. por cierto se desmonta en un periquete (la boquilla) con respecto al FEEDER ya procedi a limpiarlo anteriormente aunque con el nuevo atasco tendre que relimpiarlo otra vez...lo que tengo duda es con la tension de apriete... la tengo mas o menos a la mitad...???? no se si para conseguir mas presion y que el filamento empuje bien tendre que apr
  7. Aupa ya llevo un tiempo imprimiendo con mi Ultimaker2+ ...unos 2 meses mas o menos a todo trapo y salvo fallos debido a mi inexperiencia con la maquina la cosa ha ido bastante bien... Sin embargo ahora estoy teniendo un problema de extrusion (baja extrusion ) o semiatasco... He limpiado en FEEDER creo que se llama y realizado alguna limpieza con el metodo atomico...si bien no estoy seguro si lo he hecho realmente a conciencia...y aunque al principio parece que la cosa mejora enseguida...al de una pocas capas ya empiezo a notar que la maquina no extruye lo suficiente... Voy a desmontar la
  8. Aupa DGTRESTUDIO supongo que para las figuras y mas de tamaño pequeño las de resina dan muchisimo mejor resultado... Sin embargo todo ese proceso con liquidos y el curado posterior y demas a mi me da un poco para atras... Por aqui seguimos probando...lo que tambien me he dado cuenta que la maquina hay que ajustarla a cada pieza tras haber hecho las ventanas del campanario me puse a imprimir unas cornisas con los mismos parametros y debido a la alta tempertura (240 grados o algo mas) y al ser piezas mucho mas pequeñas se me deformaron los vertices de la pieza no en la zona inferior que su
  9. Tuve que pedir 30 rollos de Smart ABS de 750 Gramos para que me hicieran el color a mi medida...ya tengo consumidos mas o menos la mitad del pedido yo lo tenia muy claro y seguramente me hara falta mas material
  10. Gracias por la info Neotko ya veo que tendre que seguir como hasta ahora...es cierto que esta forma de funcionamiento al final te permite afinar los parametros en cada impresion y no es mala idea cuando te acostumbras... Aupa Flowalistic...utilizo ABS porque en su momento vi que permitia un tratamiento a posteriori via acetona para "mejorar" los acabados... Aunque he hecho algunos rectificados via vapor de acetona bastante potables, ultimamente prefiero el acabado directo de la impresion por eso he pillado esta Ultimaker tras ver los bueno acabados que lograba un colega de aficion que tiene
  11. Gracias...nuestras horas hemos metido jajaja y las maquinas mas Por cierto una cosa que me ha sorprendido (igual es que tengo algo mal parametrizado en la Ultimaker???) es que cuando le doy al Print de un archivo de la SD...automaticamente se me empieza a calentar la cama pero sino pongo manualmente la temperatura al extrusor este arranca a imprimir en frio (con el consiguiente fallo y raspado en el ABS en el impulsor de este, y tener que Abortar la impresion)...eso es normal ??? con la PRUSA una vez calentada la cama se calentaba el extrusor tambien...las instrucciones ya las trae el GCO
  12. Gracias por los consejos Neotko...y esa cajita que me enseñas tiene buena pinta... Al final creo que he dado con los parametros adecuados...he subido el Flow hasta el 115 % bajado la velocidad un 80% (Por defecto viene 50mm/s) y subido la temperatura hasta 245 grados...las ultimas piezas me han salido OK sin tener que utilizar caja "termica" ninguna Al principio probe con una caja de carton sin tocar Flow y me seguia fallando...luego me acorde que piezas de ese tipo ya las habia impreso con mi Prusa sin cerrar y no habia tenido problemas (una vez que habia ajustado bien tempertura, fl
  13. Bueno aqui sigo dandole a la nueva maquina y tras el incidente del atasco por liada del filamento he conseguido imprimir sin problemas pero me han surgido dos problemillas nuevos Por ahora estoy imprimiendo con la configuracion por defecto que trae el CURA para la Ultimaker2+ para trabajar con ABS...aunque he ajustado la altura de capa a 0,2 mm y la velocidad la tengo a 50mm/s...el diametro del noozle es de 0,4 mm... tengo establecido el ancho perimetral a 1,2mm para que cierre con 3 perimetros y creo que tambien tengo ajustada la maquina para que cierre arriba con 3 capas solidas...temp
  14. En este caso ha sido fallo mio y no de la bobina...llevo muchos rollos de ABS del mismo proveedor sin ningun problema
  15. Vale ya veo que nos es por tanto problema mio el asunto de la conexion USB Con respecto al atasco comentar que ha sido culpa mia....resulta que habia engarzado el filamento en la impresora dejando un "nudo" en la bobina...vamos que sin darme cuenta se me habian liado las espiras del rollo y habia entrelazado la punta del rollo con las ultimas espiras...la impresion ha funcionado hasta que se ha tensado el rollo y llegada la zona "anudada" se ha trabado el filamento de hay el atasco que no ha sido tal:)
×
×
  • Create New...