Jump to content
Ultimaker Community of 3D Printing Experts

zagam

Dormant
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Country
    FR
  1. Je ne pense pas que "netoyer" Thingiverse soit une bonne idée, du moment que les création ne sont pas vendu, je ne voie pas le problème. Sa reviendrai à supprimer toute les fanpicture sur devian art, car on peu tres bien les imprimé.
  2. Ce n'est pas pour vendre, c'est pour offrir. Je n'ai pas le temps d'apprendre à modélisé pour le moment, sinon je ne serais pas ici.
  3. Je suis toujours heureux de compenser ma caissière
  4. Bonjour les makers. Je suis à la recherche d'un modèle 3D. Miss Potts de la belle et la bête comme http://www.thingiverse.com/thing:384006 mais avec bien plus de détails. Pour ceux que sa intéresserait, contactez moi par Mp pour les détails et la compensation.
  5. Je vais attendre de recevoir mon kit upgrade +, je revien ici apres.
  6. Je test en même temps avec d'autre réglages, je posterai le resultat si les changement sont significatif.
  7. Le 3 ème test est fini, je commence a me demander si il est possible d'obtenir un bien meilleur resultat sans support.
  8. Exactement, des imperfection sont apparu suite a l'augmentation de la vitesse, je vais faire comme tu as dit, et passer d'un taux de remplissage de 20 à 30%, une t° de 202C et une vitesse de 40mm/sec. Alors oui j'ai des photos d'impression d'objets réalisé, mais ils ne sont pas recents, je pense donc qu'avec tous les changement de programmes/réglages depuis, ils n'ont pas de valeur pour les problème actuels Après si c'est uniquement de la curiosité je peu en posté quelque un.
  9. Merci pour ton aide electromu, pourrais-tu me donner une idées sur les valeurs a modifié en vitesse et t°. Pour ce qui est de l'impression par dessus les maillages(mur) devrais-je changer quelque chose pour l'amélioré? Désolé mais je débute, et j'ai vraiment du mal avec toutes ces valeurs.
  10. Je comprend pour le Z-scare, je test cela bientot. J'ai donc réinstal cura 15.04 et en effet il ouvre les gcode, quand il ouvre un gcode, charge t-il les réglages fait dans cura 2.1.3 ? Ou doivent-il être refait? J'ai mis à jour le main post avec la suite pour l'impression du cube, l'impression a été fortement amélioré, mais ce n'est pas encore sa, d'autre conseils?
  11. Je relance donc une impression du cube avec ces paramètre: http://image.noelshack.com/fichiers/2016/39/1475334928-nouvelle-image-bitmap-2.png Une temperature de 195C --- Quesqu'un Z-scar? J'ai un petit problème avec les fichier ".Gcode", cura n'a pas l'air capable de les ouvrirs, alors que lui même les créés.
  12. 2 Test effectuer, mise à jour du main post, quelque problèmes.
  13. Merci Electromu, je lance des impressions, et je reviens ici avec les résultats et photos.
  14. La carte SD a été vidé depuis un moment, un lien pour les récupérer?
  15. Merci pour ta réponse electromu, c'est exactement ce que je comptais faire, mais je me disais qu'il y avais peut être une impression test "type" à faire avec certain réglage pour voir d'ou le problème viendrais. Si il n'y a rien de tel, je lancerai une impression random.
×
×
  • Create New...