Jump to content

SakuraHanami

Dormant
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    AT
  1. Hi, vielen Dank für die schnelle Reaktion. Ich bin zwar gerade beim Drucken, aber bis jetzt hat sich das Problem noch nicht eingestellt. Darüber bin ich erst mal sehr froh. In den Einstellungen erschien mir der Parameter Material->Flow ganz vielversprechend. Ich habe das jetzt mal von 100 auf 96% zurückgesetzt. Mehr habe ich mir erst mal nicht getraut. Mal schauen wie das Ergebnis nachher aussieht. Ich könnte mir vorstellen, dass bei bei Fertigungstoleranzen der Filamente der Durchmesser etwas größer ist und dadurch mehr Material vorgeschoben wird als zu erwarten wäre. Leider kenne ich mich nicht gut genug aus um das wirklich beurteilen zu können. Sollte der Fehler noch mal auftauchen, sende ich gleich mal ein Foto. Vielen Dank bis hier noch mal LG Thomas
  2. Hallo, ich habe oft das Problem, dass sich PLA-Wülste (zu viel Material, als würde für einen kurzen Moment zu viel Plastik aus der Düse kommen) befinden. Das stört natürlich den weiteren Verlauf des Druckes, da ja die Platte sich jedes mal absenkt wenn die Düse drüberfährt. Ich muss dann irgendwie zusehen, dass ich es im Lauf herunter bekomme und kann den Druckvorgang nie unbeobachtet lassen. Kann man über die Einstellungen was verbessern. Vielen Dank für eure Aufmerksamkeit Thomas
  3. Vielen Dank, gerne nehme ich deinen Rat an. Mfg Thomas
  4. Hallo, ich habe mit Cura nivelliert. Dann habe ich den Nullpunktsensor einen Tick kleiner eingestellt. Wenn er nun den Nullpunkt anfährt, sieht deutlich realistischer aus. Mein erster Ausdruck. Allerdings sieht er, wie auf dem Bild stark vergrößert, gröber aus als es eigentlich ist. Probleme habe ich nun mit dem Vorschub des Filamentes gehabt. Mir ist sogar zwei mal die Überwurfmutter heruntergefallen. Komisch. Noch mal genauer anschauen. Macht es eigentlich Sinn, den Rückzug des Filamentes bei Leerfahrten auszuschalten? Vielen Dank für deine freundliche Unterstützung mfg Thomas
  5. Er zeigt Z000.00 an. Deutet es darauf hin, dass der Tisch noch nicht genau positioniert ist? Danke! mfg Thomas
  6. Hallo liebe UM-Gemeinde, ich hätte bitte mal eine Frage. Wenn der Drucker (UMO+) in die Homeposition fährt, befindet sich die Düse etwa 3mm über der Platte. Ist das so richtig, oder sollte sie wie bei der Nivellierung ein Blatt breit über der Platte stehen? Vielen Dank für eure Aufmerksamkeit? mfg Thomas
  7. Hallo, ich habe den Ultimaker Original + nun endlich zusammengebaut. Er funktioniert soweit. Man kann auch die Achsen über den Drucker selbst ansteuern. Leider hängt sich aber das Firmware-Update (vermutlich wichtig) über Cura 2.1.2 immer wieder auf. Habe es auf Kubuntu und Windows 10 Rechner getestet. Ich gehe davon aus, dass die Software den Drucker findet, sonst gäbe es sicher eine Fehlermeldung? "Firmware-Aktualisierung wird gestartet. Dies kann eine Weile dauern." Nach ca. 3h denke ich, müsste doch aber mal was passieren. Ist dieses Problem mglw. bekannt? Kann jemand helfen? Vielen Dank an euch Alle Thomas
  8. Hallo, ich habe den Ultimaker Original + nun endlich zusammengebaut. Er funktioniert soweit. Man kann auch die Achsen ansteuern. Leider hängt sich aber das Firmware-Update (vermutlich wichtig) über Cura 2.1.2 immer wieder auf. "Firmware-Aktualisierung wird gestartet. Dies kann eine Weile dauern." Nach ca. 3h denke ich, müsste doch aber mal was passieren. Ist dieses Problem mglw. bekannt? Kann jemand helfen? Vielen Dank an euch Alle Thomas
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!