Jump to content

Benoit144

Dormant
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Country
    FR
  1. Okkkk..... merci pour l'info François , je viens de regarder et effectivement... Il fallait le savoir.... Comment ça s'appelle ce genre de prise ?
  2. J'ai reçu l'Ultimaker 3 il y a quelques jours et franchement pas grand chose à reprocher à cette machine si ce n'est l'alimentation que je trouve vraiment merdique. Je ne me souviens plus comment on appelle ce type de prise (?) mais ça tient très mal, si vous faite pas gaffe et que vous bougez un peu le fil, l'imprimante a vite fait de se débrancher.
  3. En imprimant un modèle bicolore, la machine imprimait à côté un petit carré afin de purger la buse entre 2 couleurs, ça porte un nom cette pièce ?
  4. C'est bon ça marche, merci pour le coup de main Didier En fait je choisissais la couleur et la buse dans le paramétrage de droite alors qu'il fallait aller à gauche dans paramètres modèle.
  5. J'ai exactement appliqué la méthode détaillée ici ( https://ultimaker.com/en/resources/35686-merging-and-grouping-models ) mais ça ne fonctionne pas, seule la Printcore1 imprime. J'ai testé divers fichiers mais toujours le même résultat, je me retrouve avec une pièce monocolore. Quelqu'un aurait une idée ? Merci.
  6. Merci Electromu (fidèle au post - Cura détecte-il automatiquement les fichiers bicolores ou il y a t'il un paramétrage spécifique à faire avec de lancer l'impression ? Merci.
  7. Bonjour, j'ai récemment reçu une Ultimaker 3 et après avoir fait mes premiers prints en une seule couleur, je suis à la recherche de modèles qui me permettrait d'imprimer directement dans deux couleurs. Auriez-vous des modèles sympa à me suggérer , j'ai jeter un oeil ici https://ultimaker.com/en/community/prints/?page=1 mais pas grand chose à se mettre sous la dent... Merci !
  8. C'est bon ça marche J'ai refait une calibration XY et tout roule maintenant Merci Electromu
  9. C'est bon j'ai finalement réussi à connecter l'imprimante et à mettre à jour le firmare mais toujours le même scénario. La buse monte en température puis va dans son coin. (Firmware 3.5.3) Voici exactement ce que m'affiche l'écran 1 . Preparing Preparing to print machin.gcode 2. Print Finished Cooling PrintCores 160°C (monte jusqu'à 172) 700°C
  10. Oui j'ai l'ai réinstallé je ne sais combien de fois et je confirme pour les drivers arduino. ;(
  11. Ok merci quand même si encore j'arrivais à connecter l'imprimante à Cura pour mettre à jour le firmware mais même pas... pfff... quelqu'un d'autre aurait des suggestions ?
  12. Non c'est pas un lien c'était pour te montrer l'extension. C'est bon je viens de t'envoyer le gcode
  13. Pour la mise à jour c'est via cable usb mais toujours le message "failed to download firmare update". un lien pour le gcode ?
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!