Jump to content

GuidoJ

Dormant
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    DE
  1. Etwas mit der Temperatur am Gerät gespielt (über TUNE) und jetzt kommt auch was. Leider nur auf einer Seite? So was schon mal gesehen? Den Schlitten habe ich heute neu justiert ...
  2. Hallo Ultimaker-Gemeinde, ich habe schon Einiges erfolgreich mit PLA gedruckt, stehe aber nun vor einem Problem. Für meine Anwendung (Fassung für Leistungs-LEDs) reicht die Temperaturbeständigkeit von PLA nicht aus. Ich habe daher nach hitzebeständigerem Material gesucht und mich für GreenTEC entschieden. Leider bekomme ich damit aber keinen Druck hin, dass Material verlässt beim Drucken erst gar nicht den Nozzle. Ich habe den Feeder auseinandergenommen, da beim "Entladen" eine Stelle gequetscht war. Ich gehe nun aber davon aus - da ich dort nichts gefunden habe - dass wegen einer "Verstopfung" im Nozzle der Antrieb auf der Stelle drehte und diese Stelle erzeugt hat. Jetzt möchte ich gerne mit Temperaturen des Nozzle experimentieren und verstehe die Zusammenhänge nicht. In Cura 2.6.2 kann ich Einstellungen vornehmen. Werden die mit der stl-Datei an den Drucker UM2+ übergeben? Beim Materialwechsel fragt mich der Drucker, welches Material ich einlege. Das Material GreenTEC ist aber natürlich nicht vorhanden. Was stelle ich dort ein? Ich drucke per SD-Cart. Hat schon jemand ein paar Einstellungstipps für GreenTEC?
  3. Habe mit der MegaCAD-Hotline gemailt und ja, man kann in MegaCAD die Numerierung ausschalten. Gesagt, getan und ... gedruckt Keine Probleme mehr !!! Dank Mikar ist das Problem gelöst. Vielen Dank !!!
  4. Hi Mika, wow, da wird die Ursache gleich mitgeliefert. Respect ! Ich arbeite mit MegaCAD 2017 3D. Ich habe beim Export keine Möglichkeit etwas einzustellen (ausser den Pfad :-) ) . Ich werde Dein Ergebnis jedoch mal an die Hotline weiter leiten und dann hier wieder berichten. Vielen Dank !
  5. Hier der gewünschte Link: https://www.dropbox.com/s/wc3avru62t3yvsp/BoxDeckel.STL?dl=0
  6. Ich benutze WIN 10 (64) und habe zwei Cura-Versionen installiert 2.1.3. und 2.4.0. @Nicolinux Jetzt habe ich ein Problem, sorry. Wie verlinkt man denn eine stl-Datei?
  7. Hallo, ich habe heute Cura 2.4. installiert, da ich mal wieder was drucken wollte. Als ich meine stl-Datei laden wollte, erhielt ich folgende Fehlermeldung: Laden von xy123.stl fehlgeschlagen ! Mein parallel installiertes "altes Cura 2.1.3." öffnet die Datei problemlos. Habt Ihr gleiche Probleme?
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!