Jump to content

JPGO

Member
  • Content Count

    43
  • Joined

  • Last visited

  • Days Won

    1

JPGO last won the day on March 14

JPGO had the most liked content!

Community Reputation

15 Good

About JPGO

  • Birthday 06/04/1954

Personal Information

  • Field of Work
    Engineering
  • Country
    FR

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. JPGO

    CURA4

    Bonjour, J'ai installé la V4 comme proposé et je trouve que c'est pas vraiment un plus.A part l'orientation Market Place et business, le reste n'est qu'un amélioration cosmétique qui me gonfle grave.Dans l'onglet APERCU, avec l'affichage "en couche", cela ne me montre qu'un truc grisé, quelque soit la position du curseur. C'est pourtant pratique pour vérifier qu'une pièce a "les pieds sur terre" Je pense repasser en 3.6 dare dare....
  2. JPGO

    Impression floue

    Je m'en sert pour le maquettisme ferroviaire au 1/160ème. Par exemple pour le reproduction de ma maison ou pour des ouvrages maçonnés. Résultat sympa.
  3. JPGO

    Impression floue

    Bonjour, Effectivement, ça marche! Grand merci et bonne journée
  4. JPGO

    Impression floue

    Merci de ton aide, mais justement, j'ai plus ça sous la rubrique expérimentale sur mon PC en Cura 3.6:
  5. JPGO

    Impression floue

    Bonjour, Cette question a peut-être déjà posée, mais je n'ai pas trouvé. Il y a environ un an, j'ai imprimé des petits bâtiments (réseau maquette ferroviaire) avec une fonction expérimentale "impression floue". De mémoire c'était en Cura 3.2, mais je me trompe peut-être. Cette fonction permettait d'avoir une impression avec déplacement aléatoire en X et Y par rapport à un déplacement linéaire, ce déplacement étant réglable. C'était chouette car non seulement cela supprimait le risque de ligne sur les murs, mais en plus, cela permettait de représenter une surface proche du crépit. Je suis maintenant en 3.6 et il m'est impossible de retrouver cette fonction. Je ne sais pas chercher ou elle a disparu?
  6. C'est normal que l'imprimante récupère une adresse IP dès disponibilité du réseau. Un broadcast est envoyé périodiquement en demandant une adresse à un serveur IP. Dès que le réseau a été fonctionnel, et le serveur DHCP atteignable, la requête a abouti et tout est rentré dans l'ordre. Imagine un réseau local avec plusieurs centaines de machines si il fallait toutes les redémarrer pour récupérer une adresse en cas de soucis réseau. A la prochaine "panne", vu qu'elle a maintenant une adresse, elle repartira avec cette adresse si aucun serveur DHCP ne répond à sa requête. Le scénario d'hier ne devrait donc pas se reproduire .... tant que l'U3 reste sous tension.
  7. Bonjour, Il y a quand même un certain nombre de test à effectuer par "le gérant du réseau". Est-ce que la carte Ethernet s'ouvre? (Led sur le port du switch) Est-ce que c'est pareil sur un autre port du switch? Y'a t-il un VLAN qui bloquerait les requêtes? Avec un sniffer réseau, voit-on passer la trame de broadcast issue de l'UM3 vers le serveur DHCP? Après, il sera toujours temps de mettre l'UM3 en cause.
  8. N'écoute as ce qui se dit sur les foras 🙂 🙂 Fais toi ta propre religion, surtout avec des tests aussi simples à mettre en œuvre.
  9. Question tests, il suffit de respecter ce qui est écrit sur les bobines. En gros extrusion et bed 10° plus chaud que l'ABS. Pour les pièces mécanique, y'a pas photo.Fais le test suivant: un cube de 5x5cm dans les deux matières. Un trou, une tige filetée et deux écrous avec rondelle. Ensuite tu serres et tu mesures le couple ou le cube éclate... et on en reparle 🙂
  10. Salut, Chez moi, si on parle en temps d'impression, cela doit être 50/50 entre PLA et ABS. Par contre, en mètres de filament, j'utilise nettement plus d'ABS que le PLA car mes pièces ont souvent besoin de caractéristiques mécaniques ou sont utilisées en extérieur. Suite aux conseils de mon fils, j'ai essayé il y a quelques mois l'ASA (ils n'utilisent que ça chez Renault F1). Super produit avec toutes les qualités de l'ABS mais avec en plus une tenue aux UV excellente pour les utilisations extérieures. Depuis, je n'utilise pratiquement plus d'ABS. J'utilise uniquement le PLA pour les petites pièces maquette pour mon train électrique (1/160ème) ou les accessoires intérieurs de mes maquettes volantes. Tout mes réglages proviennent du fichier MATERIAL.TXT que j'ai modifié au cours du temps et avec toutes les valeurs par défaut sous CURA. Pour l'instant, 99% des print sont OK.
  11. Tout à fait! Je ne suis bien évidemment qu'un simple "utilisateur lambda", n'étant qu'ingénieur en génie mécanique, je n'oserais pas espérer comprendre comment marche une imprimante 3D. Tout comme ma femme ingénieur en recherche aéronautique et mon fils concepteur moteur chez Renault F1, on a pas ton bagage technique pour s'attaquer à ce domaine hyper-technique. 🙂 🙂 Par contre, quand un truc tombe en panne, c'est rare qu'on arrive pas à faire le troubleshooting et qu'on résolve le pas problème. Étonnant, non?
  12. Tu as raison. Tout petit et bien caché. Je l'avais jamais remarqué! Merci
  13. Bonjour à tous, J'ai aussi une UM2+ et je ne vois que 2 ventilateurs, un de chaque coté de la tête. Il est ou le 3ème? Je vois juste un radiateur près de la buse.
  14. JPGO

    Help ! Je sèche!

    C'est bien une 3.3.1! Je suis redescendu en 3.2.1 pour faire la mise à jour puis suis remonté en 3.3. Maintenant tout est OK Grand merci à toi car je n'avais rien trouvé malgré mes recherches sur GG.
  15. JPGO

    Help ! Je sèche!

    Same problem but ... in english ?
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!