Jump to content
Ultimaker Community of 3D Printing Experts

ViviBee

Dormant
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    DE

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Okay vielen Dank. Ich hatte nur schon oft genug gelesen das es wahnsinnig wichtig ist, immer alles blitz blank zu haben, hatte aber selbst das Gefühl das der zweite oder dritte Druck nach der Reinigung immer viel besser funktioniert. Dann habe ich es einfach gelassen. Viele Grüße, ViviBee
  2. Halli Hallo, das mit dem Leim habe ich glaube schon einmal gelesen aber selbst noch nicht getestet. Wie sieht es in dem Fall mit der Reinigung der Fläche aus? Was benutzt du dann dafür? Viele Grüße, ViviBee
  3. Halli Hallo ihr Lieben nur als kurzes Update mein Warping Problem hat sich fast gelöst. Bei Flachen Teilen tritt es nun überhaupt nicht mehr auf, nur bei etwas höheren habe ich noch keine ideale Lösung gefunden. Es ist besser ohne Frage aber eben noch nicht vollständig verschwunden. Wie das ja immer so ist verschwindet das eine Problem taucht ein neues auf. Mein Teil verbiegt sich nicht mehr, allerdings sieht es von oben nicht besonders sauber gedruckt aus. Genau wie bei dem ersten Teil scheint es zu Lücken in zwischen der Wand gekommen zu sein. Ich hatte Die Wanddicke jetzt auf ein v
  4. Das müsste eine 0.4er Düse sein und tatsächlich habe ich die letzten Male auch mit 1.2 mm oder 0.8 mm gedruckt. Ich wusste jeoch nicht, dass das wirklich relevant ist. Ich Dussel. Viele Grüße ViviBee
  5. Halli Hallo ihr Lieben ich hab mal wieder eine Frage bzw. ein kleines Problem. Bis jetzt war beim größter Feind das Warping, was ich zum Glück durch hilfreiche Tips fast gänzlich beheben konnte. Nun treten allerdings weitere Probleme auf die ich mir nicht so recht erklären kann. Zum einen kommt es immer wieder zu Spannungsrisse im Bauteil. Also die einzelnen Schichten lösen sich Stellenweise voneinander. Mir wurde gesagt das ich die Temperatur und Lüftereinstellungen anpassen soll und das habe ich so gemacht wie mir gesagt wurde, aber wirklich geholfen hat es nicht. Vieleicht habt
  6. Halli Hallo ihr Lieben und vielen Dank für die Antworten. Ich bin jedoch etwas verwirrt, es sind doch einige Gegensätze in den Antworten zu lesen. Das oben aufgeführte Teil hatte ich dann soweit gedruckt bekommen, nicht perfekt aber für den Verwendungszweck reicht es, werde es aber Interessehalber heute nochmal mit den vorgeschlagenen Einstellungen probieren. Gestern habe ich ein anderes Teil gedruckt. Einstellungen, Maße etc. können dem Bild entnommen werden. Die Betttemperatur hatte ich wie empfohlen auf 60° herunter genommen und es hat geklebt wie sonst was. Ich meine es war nur
  7. Vielen lieben Dank für deine ausführliche Antwort Da sieht man mal was man auch alles falsch aufschnappen kann, wenn man so durch das Internet hüpft. Also stelle ich die Temperatur doch wieder nach unten. Ich hatte sie zu Beginn auf 60, hatte aber dann gelesen das es mit einer höheren besser klappt und hatte eigentlich auch das Gefühl das es nun etwas besser funktioniert. Aber ich werde es auf jeden Fall einfach mal testen. Das PLA ist vom Hersteller Innofil. Ich hatte den Lüfter nun auf 20% heruntergestellt und nun hatte es irgendwie sehr gut funktioniert. Das Teil auf den Bildern
  8. Hmm 3D Lac habe ich noch nicht ausprobiert da viele geschrieben haben das es mit Haarspray gut klappt. Theoretisch funktioniert es gut, aber eben nur bei ziemlich flachen Teilen (die bauen ja so oder so nicht so viel Spannung auf). Ich werde mir mal die neuste Cura Version besorgen. Um zu meiner eigentlichen Frage wegen der Lüftung zurück zu kommen. Ab wann würdest du ein Teil als hoch einschätzen und sollte man den Lüfter da wirklich ausstellen?
  9. Hey ho, ich verwende den Ultimaker Original + (Bausatz) und Cura 2.7.0 wenn dir das weiter hilf. Also mitlerweile funktionierte es ganz gut. Nur die allerletzte abschließende Schicht hat er nicht mehr geschafft zu drucken, da hat sich das Bauteil von der Platte abgelöst. Wie so viele habe ich ziemliche Probleme mit dem Warping Effekt.
  10. Halli Hallo ihr Lieben Da ich ein absoluter Neuling in Sachen 3D Druck bin, fallen am laufenden Band Fragen an die ich mir nicht so recht beantworten kann. Meine aktuelle Frage beschäftigt sich mit der optimalen Einstellung der Kühlung bzw. der Lüfterdrehzahl. Ich hatte jetzt häufiger gelesen das man den Lüfter bei größeren Teilen lieber ganz weg lassen sollte. Ist das richtig und wenn ja warum? Und wann wann gilt dann ein objekt als groß? Aktuell versuche folgendes Teil zu Drucken: Bodenfläche: L100mmxB60mmxH3mm Die Randteile: 15mmx15mm Das gesamte Bauteil ist also 18 mm
  11. Kurzes Update: Ich hatte mich noch versucht ein wenig belesen und glaube ein Großes Problem bei mir war die Raumtemperatur. Um das zu testen habe ich einfach mal die Seiten meines Druckers zu gemacht. Weiterhin habe ich noch ein paar Einstellungen verändert. Die Kühlung zum beispiel auf knapp 20% herunter gesetzt. Es hat auch ganz gut funktioniert denn dieses mal musste ich den Druck nicht abbrechen. An einigen Stellen sind leider Gottes immer noch Spannungsrisse aufgetreten und nach etwa 70% des Druckes haben sich einige Stellen der untersten Schicht wieder abgelöst. Minimal aber dennoc
  12. Halli Hallo ihr Lieben Ich bin ziemlich neu auf dem Gebiet des 3D-Druckens und stehe wie so viele Anfänger vor ein paar Problemen. Nach einiger Recherche und einigem herum probieren mit ein paar Einstellungen kann ich nicht behaupten zu einem befriedigenden Ergebnis gekommen zu sein. Ich arbeite mit dem Ultimaker Original Plus (Bausatz) mit Druckbett Heizung. Das Hauptproblem was immer wieder auftritt : Warping! Manchmal nur an den Ecken und manchmal löst sich das komplette Bauteil auch einfach ganz von der Platte. Eine wirkliche Lösung konnte ich noch nicht finden. Verschiedene B
×
×
  • Create New...