Jump to content
Ultimaker Community of 3D Printing Experts

Bildstein

Member
  • Content count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    DE

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bildstein

    Wartung und Wartungs-Intervall des Truckers

    Hi, und danke . Habe zwar Cura auf dem Rechner aber nie so was angezeigt bekommen ! Eigentlich arbeite ich nur noch mit Siplify3D . Möchte eigentlich nur wissen wie oft man , was und mit was, man den Drucker warten soll .
  2. Hallo , So ein Drucker druckt ja oft schon Tagelang und Wochen. Kann mir jemand sagen in welchem Intervall die Spindel und (oder) die Führungsstangen des Extruders gewartet (geschmiert) werden sollen. Empfehlung des Herstellers ! Auch vielleicht mit was man schmiert , wenn das mitgelieferte mal aufgebraucht ist ! (Produktempfehlung Spindel und Stangen) danke im voraus Gruss MB
  3. Bildstein

    Filamentwechsel Problem

    Das war das Problem - er arbeitet wieder - Die Schraube war mal Herausgesprungen . Der Anpressdruck war zu nieder . Dadurch wurde das Filament nicht richtig transportiert . Die Transportwalze zerkratzte das Filament - was als Folge dann wieder im / am Schlauch , stecken blieb !
  4. Bildstein

    Filamentwechsel Problem

    Korrektur Ich glaube das Gegenteil ist der Fall ! der Anpressdruck ist zu wenig , die Schraube steht oben raus und lässt sich deshalb nicht justieren . Ich habe es jetzt repariert (Marker Mittelstellung) aber noch nicht getestet !
  5. Bildstein

    Filamentwechsel Problem

    Hallo Mikar Ja das Filament tritt nach dem Fila- Wechsel aus der Düse aus der Wechselvorgang ist abgeschlossen - Ich habe es auch schon zum test mal fast einen Meter austreten lassen. Nur beim Druck danach kommt nichts mehr aus der Düse das ist das eigenartige . Und es liegt am Filamenttransport und am beschädigten Filament das im Feeder (oder Schlauch?) hängen bleibt. In diesem Fall ist es sogar ein Original Ultimaker Filament, PLA in Silber Ich vermute auch, dass es am hohen Anpressdruck liegt , Ein Bild von meinem Feeder habe ich hier beigefügt . Die Markierung für den Anpressdruck ist immer oben und lässt sich nicht nach unten justieren . da ist irgend was falsch . Ich habe aber keinen vergleich weil ich keinen anderen Feeder vom Innenleben her kenne . Wenn ich die Schraube nach innen drehe baut sie mehr Druck auf . Aber die Markierung wandert nicht mit. Kaputt scheint aber nichts zu sein
  6. Bildstein

    Filamentwechsel Problem

    Habe Probleme mi dem Filament wechsel . Der automatische Wechsel funktioniert problemlos und es wird auch (nach dem Wechsel als letzter Arbeitsschritt des automatischen Ablauf Material transportiert ! Doch dann kommt beim ersten drucken kein Material ! Ich habe festgestellt dass das Filament Material beim automatischen Einzug hinten an der Transportspindel so beschädigt (zerkratzt) wird , dass es dann im Schlauch beim drucken stecken bleibt und der Drucker nicht mehr druckt .(kein Material) Der Schlauch muss meist per Hand nochmals entfernt werden. Vermutlich ist der Anpressdruck zu hoch . Wie kann ich das beheben.
  7. Bildstein

    Cura und Ultimaker 2+

    DAnke für die Infos . Es war anscheinend ein Denkfehler - 100 % con 60 mm/s klar. Ich probiere das mal für die erste Schicht herunter zu regeln.
  8. Bildstein

    Cura und Ultimaker 2+

    Bei meinen Speed Einstellung in Cura ist alles auf 60 . Trotzdem druckt der UM2+ immer alles mit speed 100 und ich muss mit Tune nachjustieren. Warum werden diese Daten nicht übernommen ?
  9. Bildstein

    Profile

    Hallo Bei mir ist das Standart Profil "normal" in Kursiv dargestellt also Schrägschrift - Was bedeutet das - habe ich das überschrieben und wie komme ich zum Standard zurück ?
  10. Bildstein

    Innen Fehlt was

    Welche Cura Einstellung ist hierfür verantwortlich. Es geht um Print Dateien der Firma 3Dlab . Die Dateien liegen sowohl als STL als auch als G-codes für einen Prusa i3 (oder ähnlich) vor. Der Prusa druckt die Dateien korrekt mir im Objekt befindlichen innerem (hier ein Spant im rechten Bild ) Der Ultimaker druckt nur die Hülle (Bild links Spannt fehlt.) Beide Fotos zeigen das gleiche Objekt. Die Innereien (UM-STL) werden bei cura angezeigt aber nicht gedruckt ! Es handelt sich hier nicht um die übliche Füllung sondern um zum Objekt gehörende Bereiche . Welche Cura Einstellung ist hierfür verantwortlich dass das mit dem UM richtig gedruckt wird
  11. Bildstein

    Schlechter Druck - faserige Oberfläche

    Danke - wie kann man das hier Teilen ?
  12. Bildstein

    Schlechter Druck - faserige Oberfläche

    Ich finde den Ultimaker toll - ich bin neu in der 3D Druck Scene und habe aber in den letzten vier Wochen sehr viel dazu gelernt. Habe heute auf Cura 3.1 upgedatet Ich weiß dass sehr viel an den Software Einstellungen liegt und die Rumpfteile von 3Dlab habe ich mit dem UM2+ gedruckt. Nur bei anderen Teilen bekomme ich es jetzt nicht hin. Die Drucke sehen aus, als wenn es nur Füllung und keinen feste Außenwand gibt ? Habe mir hier einen Tip zu den Einstellungen erhofft . Es muss an der Software liegen
  13. Bildstein

    Schlechter Druck - faserige Oberfläche

    Ich benutze den Drucker Ultimaker 2 + Andere Dateien zum Beispiel die Testdrucke des UM2 macht er korrekt. Bei den Fehldrucken handelt es sich um fertige STL Dateien der Firma 3Dlab Print welche Modellflug Dateien verkauft. https://3dlabprint.com ES gibt hier auch Spezielle Cura Profile mit geliefert, (Version 2.3) . welche man aber in die neue Versionen Aktualisieren muss. Aber alles schon gemacht. Die Drucke gelingen sowohl nicht mit den gelieferten Profilen noch mit den Cura Eigenen ! Beim Einfachen i3 drucker funktioniert es problemlos - auch mit den von Cura erstellten lieferten Profilen. Schade extra ein ultimaker für bessere Qualität hier gekauft . jetzt druckt er aber nur Schrott und der SB Drucker macht die Arbeit
  14. Ich habe für ein Projekt mit vorgegebenen STL Dateien . Diese bekomme ich aber nur sehr schlecht gedruckt. Die ganze Oberfläche ist Faserig ausgefranzt Liegt es an Einstellungen ?- Auch bei Standard Einstellungen kein gutes Ergebnis Diverse Teile des Projekts habe ich mit einem I3 Drucker gedruckt. dort habe ich eine geschlossene Intakte Oberfläche der Objekte Danke
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!