Jump to content

Olaf K.

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Hannebel, das dürfte der sogenannte Einzugsturm sein. Den kannst Du unter dem Punkt "Duale Extrusion" deaktivieren. Gruß Olaf
  2. @cjs Das kann ich nicht mit Sicherheit sagen. Ich halte es aber für unwahrscheinlich, da ich davor vom USB-Stick gedruckt hatte. Ich möchte es aber jetzt wo es funktioniert ungern nochmal ausprobieren.
  3. Ich habe das Setup nochmal wiederholt, jetzt hat es funktioniert. Keine Ahnung was da beim letzten mal nicht geklappt hat. Nochmals Danke an tinkergnome
  4. Momentan nicht, da ich gerade einen Druck am laufen habe. Wenn der fertig ist starte ich das Setup nochmal, dann kann ich einen Screenshot machen. Von welchem Schritt meinst Du denn? Von dem letzten Browserfenster, wenn das Setup dort abgeschlossen ist?
  5. Hallo tinkergnome, danke für den Hinweis, das hat bei mir aber so auch nicht funktioniert. Ich konnte aber im Setup-Prozess, nachdem die Verbindung zum Notebook hergestellt war, in Windows 10 die IP vom Drucker abrufen. Nachdem ich die im Browser eingegeben habe kam auch die Konfigurationsseite. Was noch nicht geklappt hat ist, das eine im Browser angekündigte Bestätigung im Display vom UM3 nicht erscheint wenn die Konfiguration im Browser abgeschlossen ist. Somit ist das Setup immer noch nicht abgeschlossen. Ich hoffe das kriege ich auch noch hin. Gruß Olaf
  6. Hallo Digibike, danke für den Link. Ich hatte den Thread schon selber gefunden, bin mit den Erklärungen als absoluter Netzwerk-Laie allerdings schlichtweg überfordert. Ich bräuchte eine Anleitung für Dummies, aber das Problem scheint ja noch nicht geklärt zu sein. Da muss ich mich wohl noch gedulden, per LAN-Kabel funktioniert ja alles. Ich hätte bloß gerne ein Kabel weniger. Gruß Olaf
  7. Hallo, da ich neu hier bin kurz mein Werdegang im Bereich 3D-Druck: Meine ersten Erfahrungen habe ich mit einem Ormerod 2 gemacht, dem einige China-Drucker folgten. Von Ultimaker hatte ich bisher den UM2 und UM2+, und jetzt den UM3. Ich benutzt den Drucker nur zum Spaß und aus Interesse. Große Ambitionen alles zu verstehen oder auszuprobieren habe ich nicht, dazu bin ich einfach zu bequem. Mir reicht es die grundsätzlichen Funktionen von 3D-Druckern und der Software zu verstehen. Ist halt nur ein Hobby, eigentlich bräuchte ich gar keinen 3D-Drucker ;-). Jetzt zu meinem Problem: ich habe meinen Ultimaker 3 jetzt zwar schon einige Monate, aber eine WLAN-Verbindung mit meinem Notebook mit Windows 10 habe ich bis jetzt nicht hinbekommen. Ich starte das WiFi- Setup unter Network, bekomme nach dem Erstellen des Hotspot's den Drucker bei Windows 10 auch angezeigt und klicke auf verbinden. Daraufhin geht mein Standard-Browser auf, zeigt aber nicht die Konfigurationsseite vom Drucker, sondern die Startseite von MSN. Ich habe diese nicht als Startseite vom Browser gewählt. Ich habe das mit Edge, Windows Explorer und Opera ausprobiert, immer das selbe Ergebnis. Somit kann ich das WiFi-Setup natürlich nicht abschließen. Ich kenne mich mit Netzwerken überhaupt nicht aus und bin ziemlich ratlos. Bei meinem Handy und dem Tablet, beides Android-Geräte, klappt das Einrichten problemlos. Habt ihr Tips für mich?
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!