Jump to content
Ultimaker Community of 3D Printing Experts

Jappy

Member
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    CH
  • Industry
    Engineering
  1. FIN DU CAS, MA MACHINE EST Réparée et fonctionne à nouveau parfaitement !!! Je n'ai reçu aucune réponse de DidierKlein !!!! Après tous les essais, j'ai essayé de remplacer le câble entre la carte principale et la tête, sans succès. Après avoir constaté que l'arrêt de l'impression se produisait toujours avec du Tough PLA et occasionnellement avec le PLA, j'ai pensé que c'était une question de température de la tête, j'ai remplacé les 3 ventilateurs sans succès !! Mais après avoir remplacé la "Print Head Bord", tout est redevenu normal. C'était un composant électroniqu
  2. L'arrêt en cours d'impression s'est à nouveau produit. En examinant le connecteur du câble sur la tête d'impression, je vois des différences de résistance sur les fils et je crois de plus en plus que le problème vient de ce câble. Est-ce que quelqu'un connait une adresse ou je pourrais en commander un ?
  3. Hier , j'ai couché ma machine sur le côté droit, installé un capteur de température contre le moteur Z, redressé la machine et relancé l'impression précédente qui s'était interrompue après 8h30 de travail. Les températures des moteurs sont montés aux maximum à 54°c pour X, 50°C pour Y, et 44°C pour Z. L'impression s'est déroulée correctement durant 19h et ma pièce est terminée correctement ce matin. Comme je n'ai pas trouvé de causes réelle au défaut, je ne sais pas comment se déroulera la prochaine impression, mais ce sera pour la semaine prochaine.
  4. Je pense que j'ai tout essayé, de la révision mécanique complète et la remise à zéro de la machine et chargement du dernier Firmware et même chose pour Cura, la machine s'arrête en cours d'impression après quelques temps ( 2 à 6h de fonctionnement correct), des petites pièces sont imprimées correctement. J'ai chargé les journaux à disposition et essayé d'analyser, je vois sur le journal joint que j'ai commencé l'impression aux alentour de 18h55 et que l'interruption est indiquée dans le journal à 3h16 !! Ce serait la machine qui décide de cet arrêt ? Est-ce que quelqu'un peut à l'aid
  5. My UM3 stopped during printing ! I have controlled all mechanical reason during 3 weeks without suscess. the last job started on February 28 at 6:33 p.m. and the machine probably stopped around 3:16 a.m. I saw in the Dump logs that the machine decided to stop !! who can help me decipher the problem? please excuse my basic english ultimakersystem-ccbdd30043a1.5.2.16.20200331.boot-3.log
  6. Après de nouveaux essais, des petites pièces arrivent au but, mais pour une pièce avec une durée de 6h30, tout s'est bien passé pendant 4 heures, puis l'imprimante s'arrête, elle s'éteint avec le message ci-dessous Le défaut indiqué précédemment concernant l'axe Z apparait lorsque après arrêt de la machine je ne descend pas la table manuellement jusqu'en bas, ce défaut n'est pas représentatif. Comme conseillé pour l'erreur inconnue j'ai a nouveau chargé le dernier firmware, ça a réinitialisé l'imprimante et ai donc la confirmation qu'elle est partie avec une remise à zéro comp
  7. OK,, je retourne l'imprimante et j'essaie. J'ai aussi supposé que c'était à cause du fichier d'une pièce complexe, mais je viens d'avoir le même effet avec une autre pièce que j'avais faite il y a 6 mois et qui s'était bien finie !!! Cette fois, j'ai un autre message, mais après contrôle, je ne trouve aucun problème avec l'axe Z, il est libre et j'entends le contact lorsque je descend le plateau, en plus le mouvement manuel du plateau se déroule normalement. J'ai changé la langue de l'imprimante pour indiquer les défauts à plus de monde. ( et la photo est à l'endroit, voilà une chose de r
  8. Oui c'est bien une UM3, et j'ai déjà fait les mises à jours sans résultat
  9. Merci pour la rapidité et mes excuses pour les photos, je n'ai pas été attentif !! Tous les axes sont libres à la main et j'entends le travail des fins de course. Comment procéder à "reflasher la machine" ?
  10. Bonjour, Mon imprimante interrompt l'impression avec des messages d'erreur inconnus. J'ai fait un reset complet de Cura 4.8 et fait un reset complet de l'imprimante ainsi que la maintenance complète, ensuite quelques pièces sont imprimées correctement, puis le défaut revient. Que faire ?
  11. Merci, mais avec 40 mm/s pour toutes les vitesses, le décalage z ne se produit pas non plus ??
  12. Déjà merci pour vos réponse, mais ça ne fonctionne pas encore, j'ai descendu la vitesse de remplissage à 70 mm/s et observe une fois de temps à autre une élévation Z lors de la rétraction. J'essaye encore de réduire la vitesse ? est-ce que 70mm/s est une grande ou petite vitesse ? je n'ai pas d'expérience à ce sujet.
  13. Bonjour, je suis un nouvel utilisateur d'une Ultimaker 3 et je n'arrive pas à règler un déplacement de Z lorsque je me déplace entre plusieurs pièces, la buse heurte le bord des pièces et à partir d'une certaine hauteur, ça me les décolles. J'ai essayé les règlages suivants, mais l'élévation de l'axe Z ne se produit que de temps à autre ? Merci d'avance pour votre aide
×
×
  • Create New...