Jump to content
Ultimaker Community of 3D Printing Experts

shaka

Member
  • Posts

    4
  • Joined

  • Last visited

Personal Information

  • Industry
    Other

shaka's Achievements

0

Reputation

  1. Merci de t'intéresser à ma requête. Il y avait l'avant derniere version qui m'a fait le coup, donc j'ai installé la dernière qui a fait exactement pareil. Mais j'aurais du fermer le topic, car comme le PC donc je me servais était neuf et qu'il a planté je l'ai ramené en boutique et j'ai choisi un autre modele
  2. Bonjour, J'ai changé de PC et depuis j'ai des soucis avec Cura: j'upload le fichier, je sélectionne la configuration, je clique sur "préparer"... jusque là tout est normal pas de soucis. Lorsque je clique sur "enregistrer sur le lecteur amovible" la barre de chargement se lance et.... Cura se coupe tout seul. Il va de soit que le fichier n'est pas lisible par l'imprimante, qui ne démarre pas son impression. si j'enregistre le gcode sur le bureau pour ensuite la charger sur la carte sd, le probleme n'est pas résolu. De même lorsque j'installe une version antérieure de Cura. pour info, J'utilise windows10 merci d'avance
  3. non, je n'ai aucun choix possible: EDIT: ça s'est remis à fonctionner tout seul... Merci de l'intérêt que vous avez porté à ma requête
  4. Bonsoir. Comme précisé dans le titre, j'ai un soucis avec CURA (3.1.1) qui ne reconnait plus la présence de la carte SD. Autrement dit lorsque je veux sauvegarder mon fichier .gcode, il ne me propose que "enregistrer sous fichier" alors qu'avant il me proposait directement de l'enregistrer sur ma carte SD. Quand je recherche dans mon arborescence, je la vois bien. Je peux même enregistrer mon fichier dessus en passant par cette recherche manuelle, mais bien sûr je ne peux pas l'éjecter par CURA. Quelqu'un aurait-il une explication? Aurais-je par inadvertance touché une option qu'il ne fallait pas? Merci
×
×
  • Create New...