Jump to content
Ultimaker Community of 3D Printing Experts

idrivn

Member
  • Content Count

    5
  • Joined

  • Last visited

Everything posted by idrivn

  1. Hola lo solucione abriendo el archivo STL en Netfabb de Autodesk y le das una reparación avanzada con la crucesita roja y listo la pieza queda sin errores, cualquier duda si no sabes cómo hacerlo busca un tutorial de Netfabb en internet hay muchos. Saludos y espero haberte ayudado.
  2. Hola lo solucione abriendo el archivo STL en Netfabb de Autodesk y le das a una reparación avanzada con la crucesita roja y listo la pieza queda sin errores, cualquier duda si no sabes como hacerlo busca un tutorial de Netfabb en internet hay muchos. Saludos y espero haberte ayudado.
  3. Hola Ya lo solucione con otro programa, pero gracias por el consejo. Saludos👍
  4. Hola: cuando abro un archivo en cura 3.5.0 me lo escala automáticamente del original. Quisiera saber cual es la opción que lo deja como está el original y no lo escale. Gracias
  5. Hola, cuando abro un archivo para imprimir (STL, OBJ, etc) me aparece, en CURA 3.4.1, normal como se puede apreciar en la imagen 1, pero cuando la paso al modo vista por capas me desaparece parte de la pieza y me hace agujeros que luego no me los imprime (Imagen 2). Inclusive le coloca soportes en esas partes como si no existieran (Imagen 3). El problema me lo hace con cualquier slicer y con varias piezas. Los parámetros de impresión los he variado en todos los sentidos y sigue igual. Modelo con CATIA V5, 3D Studio Max, Fusion 360, los paso a STL u OBJ y el resultado es el mismo. Coloco la con
×
×
  • Create New...