Jump to content

TimMueller

Member
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Field of Work
    (Product) design
  • Country
    DE
  • 3D printer
    Other

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi Ralf, danke für den Rechner da ich aber nicht Code confirm bin will ich da nichts reinschreiben oder verändern. Dazu muss ich mich erstmal einlesen daher bewusst dafür entschieden an den Softwareschrauben zu drehen. Werde mich mal mit der Codierung beschäftigen. LG Tim
  2. Hi zusammen, also habe nochmals die Einstellungen in Cura verändert und zwar wie folgt: obere und untere Dicke von 1,2 auf 1,0 gestellt. & ich habe Glätten wieder deaktiviert Ich fand die oberste Fläche dann zwar sehr schön aber mir ist die Maßhaltigkeit wichtiger als jetzt die Optik vom Drucker runter zu haben. Dann lieber eine ordentliche Nacharbeit. Nun das Ergebnis gemessen über die Außenkanten: Dies sind Seiten- und Deckenfläche. Bild 1 ist die Länge von Boden zu Decke. Denke das Ergebnis kann sich sehen lassen. Danke nochmals. Tim
  3. Moin zusammen, ich habe gestern wie von @tinkergnome empfohlen mit der ersten Layerschicht gespielt und siehe da sind schonmal 0,3 weniger.@zerspaner_gerd der brisk hat "nach" Veränderung des ersten Layers auf 0,2 eine Stärke von 0,24 - 0,25 ist mit Messschieber nicht unbedingt optimal zu messen. Worauf ich nicht geachtet habe ist wieviele Layer angegeben werden bei 0,2mm werde das heute Nachmittag nochmal checken. Im großen und ganzen bin ich aber dem gewollten Ergebnis sehr viel näher gekommen. Ich werde jetzt mal versuchen oben eine Schicht weniger zu drucken und gucke in wie weit mich das näher bringt. Ich werde nochmals anschließend informieren. Danke nochmals für die Hilfe. lg Tim
  4. Hi Gerd, sorry für die späte Rückmeldung. Komisch das du das Profil nicht öffnen kannst, bei Tinkergnome hat es funktioniert. Bezüglich des Brims könntest du recht haben aber dieser dient doch nur zur Haftungserhöhung und hat nichts mit dem ersten Layer zu tun oder? Der Brim liegt glaub ich bei 0,3 aber erster Layer bei 0,2. Ich werd das aber nochmal prüfen und mich melden. Danke für den Tip. Lg Tim
  5. Hi Ralf, erst einmal vielen Dank für deine ausführliche Erörterung der Schwindung von Kunststoffen, dieser war und bin ich mir durchaus bewusst. Ich habe einen Würfel 50x50x50 konstruiert und diesen um 50% mit Cura verkleinert. Mir ging es nicht darum genau zu drucken sondern zu prüfen wie genau der Drucker eigentlich druckt mit PLA und ohne große Verstellung der Konfigs. Dabei ist halt aufgefallen, dass in Z Richtung 0,4 mm mehr sind. So kam die Frage halt auf wie es dazu kommen kann das ich solche maßliche Unterschiede habe. Davon ab möchte ich hier erwähnt haben das keine rausstehenden Kanten oder ähnliches die Messhöhe beeinflussen und immer in der Mitte des Würfels gemessen wurde. Ich werde heute die Anregungen der Jungs von oben mal überprüfen und werde dann mich nochmal zurück melden mit dem Ergebnis. LG Tim
  6. Also erst einmal vielen Dank tinkergnome ich habe folgendes geprüft: 1. Nach skalierung die angegebene z Position ( Bild 1 ) --> OK 2. Layeranzahl 125 ( Bild 2 ) --> OK Ich habe den ersten Layer auf 0,2 mm umgestellt und prüfe sobald der letzte Druck fertig ist. Sobald sich etwas geänder hat melde ich mich nochmals ?
  7. Hallo zusammen, ich habe seit längerem einen Anycubic I3 Mega und habe mich ein wenig mit Cura und den Einstellungen beschäftigt. Jetzt wollte ich die Genauigkeit des Druckers prüfen und stelle beim Druck eines Würfel 25x 25 fest, dass in der Z Achse 0,4 mm mehr sind als in den anderen. Ich kann mir aber nicht erklären woher das kommen soll. Ich habe keine Rattern beim Verfahren in Z und habe auch in der Positionierung keine Fehler feststellen können. Ich habe bereits auch mehrfach neu kalibriert, jedoch auch ohne Erfolg. Hat jemand eine Idee woher der Fehler kommen könnte? Ich habe mal die verwendeten Profileinstellungen angehängt und den Würfel auch. Danke Vorab für die Hilfe Tim Profileinstellungen.curaprofile Part1.stl
  8. Aso! Ja leider wenig intuitiv ich dachte man könnte mit dem Button halt einfach nur eine Kopie des Parts erstellen. Naja wieder was dazu gelernt ? und auf geht in die nächste Materialanalyse. Vielen Dank nochmals und einen guten Start in die Woche. LG Timy
  9. @DXP: Danke manchmal steht man echt einfach auf dem Schlauch. Ich habe die ganze Zeit auf der rechten Seite versucht die Einstellungen auf das Einzelobjekt zu beziehen. Was ich jedoch trotzdem verwunderlich finde, die Beiden Kreise zeigt er bei mir nicht an. Hast du mehrere Drucker im Eingriff? Danke Tim
  10. Guten Morgen zusammen, ich rätsel jetzt seit ungefähr 2 Wochen ob es möglich ist bei einem Druck 2 Objekte aber mit unterschiedlichen Einstellungen zu drucken. Als Beispiel wäre das für ein Benchmarking oder Optimierung der Druckeinstellungen gut. Was stell ich mir vor: Objekt A ein Würfel wird mit Geschwindigkeit 60 mm/s gedruckt und Objekt B ein Würfel wird mit 120 mm/s gedruckt. In Cura an sich gibt es diese Einstellung nicht soweit ich weiß, sobald das zweite Objekt hinzugefügt wird übernimmt es die Einstellungen des ersten Parts automatisch. Hat jemand eine Idee? Lg TIm
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!