Jump to content
Ultimaker Community of 3D Printing Experts

AxelMB

Member
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Field of Work
    Other
  • Country
    FR
  • 3D printer
    Other

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. AxelMB

    Problème lors de la modélisation du slicing

    En effet j'ai pas le problème avec d'autres imprimantes. Cela peut venir de quelle réglages dans les paramètres de l'imprimante du coup ? Merci beaucoup en tout cas !
  2. AxelMB

    Problème lors de la modélisation du slicing

    @lekid Peut importe le nombre de couches ou le diamètre de la buse, il va faire un trou jusqu'au remplissage. J'ai ce problème sur tous mes modèles 3D et peut importe l'ordinateur que j'utilise 😕 PS : Le STL en pièce jointe boite_Glacon_1 v2.stl
  3. AxelMB

    Problème lors de la modélisation du slicing

    Help me please 😢
  4. Bonjour à tous, Je viens de débuter l'impression 3D notamment avec CURA. J'ai modélisé plusieurs objets sur Fusion 360, en passant sur CURA je n'ai aucun souci en "Solid View" mais quand je passe en "Layer View" je m'aperçois qu'il y a des défauts, comme des manques de matière... Même en passant le fichier dans NETFABB j'ai toujours le même souci 😕. Donc si vous avez la solution au problème je suis preneur ! boite_Glacon_1 v2.stl
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!