Jump to content
Ultimaker Community of 3D Printing Experts

Larissa

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Country
    DE
  • Industry
    Architecture

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, nochmal vielen vielen Dank für die Hilfe! ich habe jetzt als erstes den Druckkopf wie oben beschrieben gereinigt - und es funktioniert wieder wie vorher! (also Bowden Tube entfernt, Material durchgedrückt, usw. usw.) Bei der Drucktemperatur ist es aber tatsächlich so, dass ich mit dem PLA von ICE unter 225° keine vernünftigen Ergebnisse kriege - obwohl es mit 210° max deklariert ist. Aber das ist ja ok. Grüße, Larissa
  2. Hi, erstmal vielen Dank für die schnellen Antworten. Es wurde erst mit PLA von ICE mit 240° gedruckt, mit dem es bei gleicher Temperatur schon geklappt hat. (und zwar das selbe Modell mit den gleichen Einstellungen bis auf die Nozzle) Lüfter war tatsächlich auf Grundeinstellungen, was aber bisher geklappt hat. Da das dann nicht geklappt hat habe ich versucht das gleiche Modell mit dem originalen PLA Material von Ultimaker zu drucken (215°) und die Grundeinstellungen des Druckers zurückzusetzen, was ebenfalls zu Schichten zerfallen ist. Dann hab ich probiert die Nozzle zu reinigen,
  3. Hallo, ich habe das Problem, dass mein Druckergebnis in horizontale Schichten zerfällt, wie ein Blätterteig. Es scheint, als würden die Schichten nicht aneinander haften. Mit den gleichen Druckeinstellungen und Daten habe ich aber auch schon perfekte Ergebnisse erzielt - wo kann da die Ursache liegen? vielen lieben Dank für Hinweise, ich hab das Gerät noch nicht lange und Kenn mich noch nicht so gut aus, Larissa
×
×
  • Create New...