Jump to content
Ultimaker Community of 3D Printing Experts

JensW_2000

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. War die Frage zu schlecht oder zu gut? 😉 Niemand eine Idee dazu? Im Cura Manual (Settings/Material, Settings/Experimental) finde ich leider nichts zu dieser Einstellung.
  2. Die Einstellung "Schrumpfungsverhältnis" ist aktiviert aber wird nicht angezeigt. Cura sagt, sie "wurde durch das aktive Gerät ausgeblendet". Was beudeutet "das aktive Gerät"? In den Cura-Eigenschaften meines Druckers (Anycubic i3 Mega) finde ich keine Hinweise darauf. Kann ich etwas dagegen tun? Ich würde gerne die angenommene Materialschrumpfung pro Druckauftrag anpassen können, um mit wechselnden Materialien maßhaltiger zu drucken. ABS schrumpft etwa um 5%, PLA um 1,5% usw.).
  3. Das Problem ist gelöst. War der Schups in die richtige Richtung von euch. Danke 🙂 Letztendlich waren es zwei Sachen. Der Druckkopf (X-Achse) hängt beim Anycubic links und rechts an zwei Gewindestangen. Nach dem Homing stand die X-Achse in Z-Richtung derb schief. Zwischen der linken und der Rechten Seite der X-Achse hatte der Drucker satte 2,4mm Differenz. Nachdem ich Nullposition die X-Achse in die Waagerechte gebracht hatte konnte ich das Bett mit der Fühlleere halbwegs genau leveln. Das Finetuning im Anschluss mit dem Ausdruck diverser Bedleveling Muster. Layer 1 passt u
  4. Da könnte der Fehler liegen. Es gibt in der Firmware leider nur die Option "Motoren aus" (also alle). Man kann den Z-Motor nicht einzeln aktiviert lassen. Ich bewege eigentlich nur das Heizbett händisch und schiebe die Fühlleere unter der Nozzle durch. Natürlich nicht auszuschließen. dass sich dabei die Z-Achse minimal verstellt. Ich probiere das nochmal und fahre nach dem Leveln alle Ecken nochmal per Motor ab, um das Ergebnis besser zu kontrollieren.
  5. Das hatte ich tatsächlich verdrängt. Vermutlich bringt uns der Hinweis auf die Ursache. Das Druckbett ist mit einer 0,1 mm Fühlleere gelevelt (4 Ecken und Kontrolle in der Mitte, vorgeheizt auf 60°C). Kopierpapier bekomme ich nicht mehr dazwischen geschoben. Kassenbons passen noch durch. Beim Druck des 1. Layers schwebt die Nozzle aber (nach Augenmaß) locker 0,8-1 mm über dem Druckbett. Zum Leveln nehme ich im Anycubic diese "Home All" Funktion und schalte dann die Motoren ab, damit ich Bett und Druckkopf frei bewegen kann. Ich gehe davon aus, dass "Home All" den
  6. Vielleicht noch wichtig... Der Drucker ist ein Anycubic i3 Mega mit 0,4mm Nozzle. In Cura ist entsprechend 0,4mm Linienbreite eingestellt.
  7. Ein herzliches Moin in die Runde 😉 Ich bin Jens, neu hier, und vor einigen Wochen erstmalig mit den Thema 3D Druck in Berührung gekommen. Ich platze hier mal rein, mit meinem geballten Youtube Wissen, und brauche Hilfe bei einem kleinen Problemchen. Bei einigen Ausdrucken habe ich ein Problem mit dem ersten Layer. Besonders bei ebenen und großflächigen Modellen. Der Layer 1 haftet super am beheizten Druckbett, aber die einzelnen Bahnen der 1. Schicht haften nicht richtig aneinander (oder an Layer 2). Man kann sie mit mehr oder weniger viel Geduld komplett ab
×
×
  • Create New...