Jump to content
Ultimaker Community of 3D Printing Experts

Minou073

Member
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

3 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. C'est propre. Meme pas de cramé. Et on voit a travers la buse ensuite. Le seul truc que je trouve different par rapport a mes deux autre ultimaker c'est le ressort qui laisse quasiment pas de jeu, mais j'ai jamais trop compris sont utilité.
  2. Merci mais elle le sont ( on peu presque jouer de la guitare avec). Peu etre trop alors ?
  3. Voici deux photos, on voit que les parroie ne se soude pas au remplissage. La j'ai encore changé de buse, problème résolu, mais pour combien de temps... Ça fait vraiment comme un manque d'extrusion mais je n'arrive toujours pas a déterminer la cause.
  4. Hello, @darkdvd et bien problème toujours pas résolu, après une 10ène d'heure d'impression le problème est réapparu. J'ai a nouveau changé le bowden je me suis dit celui que j'ai acheté c'est de la m**** mais en fait non le problème persiste à nouveau. Entre temps j'ai changé à nouveau la buse, même chose, pendant quelques impression plus de problème, puis ça reviens. En fait dès que je touche quelque chose sur l'extrusion, ça refonctionne quelque temps puis à nouveau la misère. Je vais carréement changer l'extrudeur (bondtech QR) il reste plus que ça mais bon... Je d
  5. Merci @darkdvd je pense que tu avais vu juste, je viens de changer le bowden et 4 impressions sans problèmes. Pourvu que ça dure... Je me sens vraiment stupide de pas avoir tester ça plus tôt... persuader que le problème ne venais pas de la vu que le filament coulissait sans problème, mais visiblement pas suffisamment! Je croise les doigt.....
  6. Je peux essayer de l'intervertir avec une autre machine c'est un des rare truc que je n'ai pas remplacé. Je te dirais. Merci
  7. c'est a dire? Le filament passe librement dans le tube
  8. seulement certains d'entre eux et pas toujours les mêmes.
  9. Salut à tous. Je deviens fou avec une des mes UM2 et je m'en remets aux seigneurs de l'impression 3d car j'ai épuisé toutes mes idées! Pour info j'ai 3 UM2, avec bloc olson et extrudeur bondtech QR. Les 3 imprimantes sont identiques (à la seule différence qu'une des trois est légèrement plus récente au niveau de la carte, c'est la seule qui à la ventilation qui se coupe quand l'imprimante est en "veille"), sinon les 3 ont vraiment la même config, même paramètres, même buses... Bref Sur la fameuse UM2 plus récente, j'ai un problème qui revient régulièrement
  10. Petit déterrage mais... je me suis aperçu que sur des "petites" impressions la mauvaise longueur extrudée jouait quand même des tour... J'ai donc décidé de franchir le pas et de passer à thinker.... (en fait tellement soulé que j'ai dis au pire je crame l'imprimante ça me fera une bonne raison de la remplacer lol) J'ai qu'une chose à dire... Mais bordel pourquoi je n'ai pas fait ça plus tôt!!!!!!!!! J'ai non seulement résolu ce problème de longueur extrudée (facile du coup comme on peu paramétrer les step/mm... Mais sur certaines impressions, sans rien cha
  11. Bonjour, juste pour faire un petit retour sur mon problème. Niveau longueur extrudée j'ai toujours le problème mais qui finalement je pense n'en est pas un. Pris de rage j'ai complètement refait la hotend à neuf et donc viré l'extrusion "DM ACCESOIRIES" (remise du corps d'origine + bloc olsson + buse neuve + coupleur teflon neuf). Résultat, impression de nouveau égale à celle de mon UM2 d'origine, et aucune sous extrusion. La longueur extrudée n'est toujours pas correcte, vu que ça fonctionne j'ai décidé de ne pas changer les e-steps et laissé ceux conseill
  12. J'aime bien la bidouille alors passer sur Thinker ne me fait pas peur, mais avant d'utiliser un firwmare alternatif, j'aurais aimé que ma machine fonctionne comme il faut (afin d'éviter d'avoir trop de choix possible dans les "problèmes"). D’ailleurs je me suis déjà documenté sur Thinker c'est vrai qu'il est vraiment sympa surtout pour les réglage et les info pendant l'impression. C'est bien cet extrudeur que j'ai. J'ai vérifier avec la commande M502 j'ai bien un E-steps de 492.45. J'ai pris une nouvelle mesure a la sortie de l'extrudeur. Je coupe le filament a fleur de la bague,
  13. Merci, c'est ce que je me dis mais je trouve ça étrange que la valeur constructeur ne soit pas bonne alors avant de la modifier j'essaie de comprendre pourquoi. BONDTECH m'ont répondu que c'est étrange et qu'ils n'ont jamais eu ce problème. Apres question bête mais est ce que quelqu'un a déjà vérifié si son extrudeur bondtech extrudais la bonne longueur ?
  14. Bonjour, J'ai déja pas mal parcouru le forum Français et Anglais et je n'arrive pas vraiment à trouver un réponse a mon problème. J'ai acheté récemment une UM2, sur laquelle a été montée un feeder Bondtech QR. Par rapport à mon UM2 que j'ai d'origine, je trouve la qualité d'impression bien inférieure sur celle équipé de l'extrudeur Bondtech QR. J'ai clairement identifié déja un problème de sous extrusion, j'ai certainement d'autre problèmes aussi (il y a un corp DM ACCESORIES avec une hotend qui semble etre une E3D, et je pense qu'il y a aussi une perte de qualité de
×
×
  • Create New...