Jump to content
Ultimaker Community of 3D Printing Experts

Filmpalast

Member
  • Content Count

    315
  • Joined

  • Last visited

Community Reputation

2 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Freunde! Nachdem ich lange hin & her überlegt habe und den Drucker dann doch nicht verkauft habe, habe ich den Umbau zum Carbon-Drucker gewagt, der wenn er bleibt kommen muss. Bondtech und FW ist drin, Rubin Düse colorFabb XT-CF20 Carbon Fila drin in der Polybox. So, nun stehe ich am Start. Natürlich stellt er mir eine Aufgabe, es läuft gar nicht sauber. - Temptower, 240-260°C ist egal, es scheint dass der Flow nicht passt. Tja, habt ihr ein paar Tips für mich bitte!
  2. Ich lasse das sein, mein Temptower hat auch gezeigt, dass 250°C reichen, damit habe ich keinen Handlungsbedarf mehr. Danke.
  3. es läuft gerade ein Tempcube und es scheint dass am Druck eine Grenze von 260°C eingestellt ist ?
  4. Hallo! ich habe umgebaut und möchte meinem UM2+ nun höhere Temperaturen zulassen, ohne dass Cura gleich das blanke Entsetzen bekommt 😉 wo ändere ich die max. Temp. in den Settings / files ... ? wo Cura zu meckern anfängt ? Vielen Dank! BG
  5. Mom. tut sich wenig, aber die paar Teile die ich schnell gedruckt habe, haben einwandfrei funktioniert. Nur die Details passen noch nicht sauber.
  6. Sry, das hatte ich jetzt tatsächlich falsch in Erinnerung, ja Combi in Außenh... war aktiviert.
  7. Guten Morgen, da hast du aber gaaanz tief gegragen ☺️ ja, anfangs hab ich das natürlich probiert, bis die Pei drauf war. Seither wechsle ich nicht mehr, denke ich habe es auch kommuniziert, wenn nicht, sry. Combine war aus bei den Teilen, das wird dann so sein wie du sagsts, heißt weiter damit experimentieren. Wie ist das mit anderen Slicer, gibts da Präferenzen welcher was besser macht? Bei den Löchern in der Außenhaut, das schaut wirklich so aus!
  8. das Video ist sehr interessant und auch weitere von denen !
  9. Hi, du verwechselst Dinge. Wir sind hier im Ulti3 Thread, der Ulti3 hat die Pei der Ulti2+ die Ziflex. Der Lüfter läuft bei der 1. Schicht nicht, danach 100%. Ich bin inzwischen schon etwas weiter gekommen, es ist die Level-Höhe, die stimmt nicht. Erst muss ich das mal in den Griff bekommen, dann wird auch der Flow wieder mit 100% stimmen. Auf der Pei fkt. kein Autoleveln, da muss ich mit der Ulti-Card ran, dann Testdrucke die die Höhe bringen sollen. Dann geht's um die Dinge die danach passieren, wie eine unschöne Außenhaut. Wie kommt sowas
  10. Hi PLA, ausschließlich. Ich bin gerade bei Testdrucken und reduziere den Flow der 1. Schicht, das scheint schon mal die richtige Richtung zu sein. Minimal war jetzt 50% und das sah bis Mitte gut aus, dann wurde es löchrig, anfgangs hats aber sehr gut ausgesehen. Aktuell mit 65% glaube ich den Beginn des Wasserschadens zu sehen, dennoch viel besser, außer dass er mitten Drinn eine Linie einfach vergessen..... hat?? # lustig, zum Schluss hat er die Linie gemacht, einfach nur blöd.... oder soll das eine Dehnungfuge gewesen sein... Meine Vermutung ist, d
  11. Hallo Curven, brauchst dich nicht entschuldigen, mein Englisch ist nicht besser 😉 Das Problem, ich habe alles auf dem Drucker schon besser gesehen, es geht also, warum jetzt nicht ist die Frage. Ich benutze eine Ziflex Druckplatte mit Isopropanol gereinigt, die Wasserzeichnung kommt nicht daher, ich denke an zuviel Flow oder etwas anderes. Auch die Löcher gehen besser, der Ulti3 macht das deutlich besser. Warum die Innenwand so rau ist, die Außenwand glatt, erschließt sich mir nicht. Die Runden werde ich testen, danke!
  12. ein neuer Test mit 0,1mm Z-Offset der Skirt ist 0,2-0,3mm (0,3 1. Layer) die Umradung ist 0,26-0,3 das Innfield ist 0,33-0,5mm 1. Layer hat nicht gehalten, 0,3mm und 0,1mm Z-Offset gefällt der Pei Platte nicht, trotz guter gemessener Werte 1. Schicht passt mal nicht, ich tippe auf Flow im 1.Layer runter, es entsteht sofort die typische unsaubere Fläche die dann wie Wasserschaden unten aussieht. # nächster Versuch mit 0,0 Z-Offset, Skirt ist 0,1mm, Umrandung 0,16-0,26mm, Innfield 0,3-0,5mm, Druck hält sauber auf der Pei, Wasserflecken vorhanden
  13. Guten Morgen, nächster Versuch mit 210°C, 40/15mm/s, Cobine nicht in Außenh. - Warping - Unterseite zeigt "Wasserflecken" (wie beim Ulti3) - Außen-Seitenwände zeigen starke Strukturierung - Löcher oval und Ghosting, oben deutlich unsauber - Boden Innen ist OK - Innen -Wände rau mit unterschiedl. Strukturierung Gesamt: Inakzeptabel
  14. Guten Morgen, mein Interesse liegt im optisch schönen Druck, den erhalte ich mom. nicht. Bin gerade zurück und der Druck ist fertig. Er zeigt sehr viele Probleme, sehr auffällig ist eine raue und körnige Fläche rundum innen wie außen bei der halben Höhe des Drucks... Gefallen, tut mir das überhaupt nicht, 5x Außenhaut, 210°C, 40/30/15mm/s, Combi nicht in Außenh. - Unterseite (das Muster ist meine beschädigte Pei Platte) ist als ob es Wasserflecken hätte plus Warping. - Seitenwände rau und körnig, sehr unsauber - Innenwände durchgehend rau - ovales Loch
  15. Guten Morgen, so wie @zerspaner_gerd die Beispiele gebracht hat, so habe ich mir das vorgestellt UND ich sehe weiter keinen Bezug darauf, dass mein Innfield augeschmolzen wird, rein nur der Bezug auf die direkte Bewegung. Add: letzter Druck, eine große eckige Fläche zeigt mit 15mm/s Warping und langsam und ja nix zu schnell.... Frust!
×
×
  • Create New...