Jump to content
Ultimaker Community of 3D Printing Experts

Wolfram

Member
  • Content Count

    5
  • Joined

  • Last visited

Posts posted by Wolfram

  1. So, jetzt bin ich wieder etwas schlauer, auch dank der Literaturhinweise von euch!

    Ich hab zu heiß gekocht!

    Reduzierung auf 200°C/60°C lässt mich jetzt im Moment vernünftig arbeiten. Warum ich am Anfang mit den 60°C am Bett Haftungsprobleme hatte, kann ich nicht mehr nachvollziehen. Gut so.

    Auch mit 55°C klappt es noch.

     

    Bed leveling scheint für mich in Ordnung. Ich bekomme eine relativ gleichmäßige erste Lage.

    In den angehängten Bilder erkennt man den sehr gleichmäßigen Randbereich (Druck in x- und y-Richtung).

    Aber beim Füllen (Druckrichtung 45°/135°) zeichnet sich eine Quasi-Wellenform ab und zwar genau 90° zur Bewegung der Nozzle (siehe Anhang). Dickere Schicht - dünnere Schicht.

    Der Abstand der Wellen ist ca. 16mm, sehr gleichmäßig.

    Bislang hab ich keine Ahnung, woher das kommen kann. Das Bett scheidet für mich aus.

    Sind es die Laufrollen???

    Vielleicht kennt ihr diesen Effekt.

     

    LG

    Wolfram

    Bild-04.jpg

    Bild-05.jpg

    Bild-06.jpg

  2. Danke für die Hinweise und sorry für meine späte Antwort, aber Fußball......

    Vielen Dank für den link zum Einstellen. Muss ich mir unbedingt zu Gemüte führen!!

     

    Was mich nur sehr verwundert: Auf der SD-Card, die dem Ender 3 beiliegt, ist auch ein Beispiel-Modell (siehe Anhang) ald G-Code beigelegt. Das hab ich natürlich auch ausgedruckt (5 Std.). Und genau so stell ich mir einen sauberen 3D-Druck vor: Vernünftige Haftung am Bett und eine tolle Bauteiloberfläche.

    Und das alles "out of the box", ohne rumschrauben an den Parametern.

    Also kann ich mir nicht so recht vorstellen, dass suboptimales PLA-Material der Grund für meine grobmotorischen Ergebnisse ist.

    Ich vermute, die Ursache liegt in den Druckparametern.

    Deshalb hab ich auch versucht, den G-Code dieses Modells anzuschauen und mich an den Parametern zu orientieren.

    Aber: "Druckeinrichtung ist deaktiviert. Der G-Code kann nicht geändert werden"

    Geschweige denn angeschaut werden! Oder ich weiß es bloß nicht, wie!!

     

    Vielleicht klärt sich für mich das meiste, wenn ich diesen Einstell-Fahrplan aus dem link mal inhaliere.

     

    Ich melde mich nach der Lektüre und dem entsprechenden Procedere wieder.

     

    Schönen Vatertag.

    Wolfram

     

    Test_normal_dog.gcode

  3. Ich bin jetzt seit 1 Woche stolzer Besitzer meines ersten 3D-Druckers, aber die Euphorie ist im Sinkflug, da die Druckergebnisse nicht unbedingt als gut bezeichnet werden können.

    Ich arbeite mit einem Creality Ender 3 Drucker.

    Meine Modelle erstelle ich mit Autodesk Inventor zusammen mit Cura 4.1.

    Meine Filamente (PLA) habe ich von AIO und Hobbyking.

     

    Die Haftung bei einer Betttemperatur von 60°C ist ungenügend. Derzeit fahre ich mit 70°C. Haftung passt soweit jetzt.

    Mit der Nozzletemperatur bin ich mittlerweile bei 230°C. Damit kann ich eingermaßen drucken.

    Aber die Randstrukturen (Seitenwände) sind ausgefranst und total ungleichmäßig.

    Auch die Oberfläche ist ziemlich grob.

     

    Bevor ich mich jetzt in die Tiefen der Parameter von Cura stürze, wollte ich zuerst mal erfahrene User nach ihrer werten Meinung fragen.

    Sind es die Temperaturen, ungeeignetes Material oder unpassende slicing-Parameter?

    Oder ist es die stl-Geometrie??

     

    Vielen Dank im Voraus!

    Wolfram

     

    Bild-02.jpg

    Bild-01.jpg

    Bild-03.jpg

    Modell.gcode Modell.stl

×
×
  • Create New...