Jump to content

Carry69

New member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Thank you for the information. I've set the value to 25 mm/s. It works again with my Ender 3 Pro (Marlin 1.1.9). Without the parameter you the Z axis was moving extremly slow... No problems with my second printer using Klipper.
×
×
  • Create New...