Jump to content

eddi-z

Member
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, ich experimentiere gerade mit Innofil InnoPET. UM 2+ Ich habe die PLA Standartwerte wie folgt angepasst: Düse 225° Bett 75° Testweise drucke ich einen selbstentworfenen Legostein (Legotechnik mit 5 Löchern). Egal ob auf nur Glas, mit Klebestift oder PrintaFix, die unteren Layer sind, wie soll ich sagen, ausgefranzt. Danach einwandfrei, sauber. Dieses ausgefranzte bekomme ich einfach nicht weg. Gruß Norbert
  2. Ich sehe ja ein, dass ein Slicer mit dem Abstützen oft übertreibt. Kann man denn keine Sperrflächen definieren die dem Slicer sagen: "hier bitte Finger weg""
  3. Vielen Dank für die zahlreichen Tip's Fusion 360 kommt für mich nicht in Frage. Ich habe früher selbst CAD entwickelt und damals immer heftig gegen Autodesk argumentiert 🙂 Das steckt in einem drin. Gegen die Marktmacht von Autodesk war es damals schwer anzukommen. Deshalb habe ich das Projekt sterben lassen. Zurück zum Thema. Weils einfach auf meinem I-Mac verfügbar war und ich einigermassen damit umgehen kann, habe ich ein Objekt mit Blender erzeugt. Das selbe Spiel, waagerechte Durchbrüche werden so gnadenlos zugehauen, dass an ein Ausbrchen nicht zu denken ist. Dann habe ich mir SLIC3R geholt. Das selbe Spiel.
  4. was empfiehlst Du mir statt sketchup?
  5. Die Modelle sind mit SKETCHUP erstellt. Da ist nix mit Polygonen ausrichten 😞 Zumindest ist mir nichts davon bekannt.
  6. Hallo, wieso haut mir CURA die Ausschnitte zu? Gibts ne Möglichkeit das zu verhindern? Danke Norbert
  7. Hallo, vielen Dank für Eure Tips. Anderes Filament genommen und klappt 🙂 Gruß Norbert
  8. Vielen Dank. Dass man den Sockel am Schlauch runterdrücken muss statt einfach am Schlauch zu ziehen, das wars 🙂 Ja, das Transportrad am Feeder hat das Filament durchgefräst, das ist jetzt deutlich zu sehen. Jetzt wo das Filament drausen ist, starte ich einfach einen erneuten Versuch. Gruß
  9. Hallo, seit Dienstag bin ich Besitzer meines 1. 3D Druckers, einen UM 2+. Gestern habe ich mein erstes 3D Objekt erzeugt und gedruckt (Druckzeit etwa 3,5 Stdt). Perfekt. Dann das Objekt 3x in CURA geladen - ews ist ein kleines Objekt, Grundfläche ca. 40x15 mm. Gesliced - angegebene Druck zeit etwas über 11.Std. Druck gestartet. Heute morgen will ich die fertigen Objekte entnehmen. Leider ist der Druck nach ca. 1/3. abgebrochen und lässt sich auch nicht mehr fortsetzen. Bei der Suche nach einer evetuellen Ursache habe ich das Filament entladen. Dabei, oder schon vorher muss es abgebrochen sein. Fakt es steckt noch Filament von kurz hinter dem Nozzle bis zum Feder im Schlauch und will partout nicht vorwärts oder rückwärts. Wie kriege ich das da raus? Wieso ist der Druck ebgebrochen? Übrigens das Filament ist das, das beim Drucker dabei war. Gruß Norbert
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!