Jump to content
Ultimaker Community of 3D Printing Experts

eddi-z

Member
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Scheint zu laufen, lag wohl an der Datei. Hab den Roboter versucht, der scheint zu klappen. Trotzdem Gruß
  2. Hallo, ich habe den kompletten Kopf des UM gereinigt. Dies war dringend notwendig, nachdem beim letzten Druck plötzlich ein Batzen altes Filament auf dem Objekt klebte. Unter dem Nozzle und um die Heizung hatte sich viel geschmolzenes Filament angesammelt. Neuen Nozzle, PLA mit den selben Einstellungen wie am Tag zuvor, geladen und die Platte justiert. Zuerst hatte ich große Probleme mit der Haftung der ersten Schicht. Mehrmals Glasplatte gereinigt, Platte justiert, Klebestift aufgetragen. Nach Endlosen Versuchen schien die Haftung wieder da zu sein. Leider ist es mit
  3. Prima, es geht natürlich um einen UM 2+. Klar, wenn der die Daten nicht mitspeichert, kann das auch nichts werden. Vielen Dank
  4. Hallo, ich habe in Cura 4.4.1 ein Profil für ein bestimmtes Filament gespeichert. Nach dem ich das Profil geladen und damit ein Modell gesliced habe und der Druck komplett misslang, habe ich mir mal den gcode angesehen. Eigentlich bin ich davon ausgegangen, dass die Grundeinstellungen wie z.B. Düsen- und Betttemperatur irgendwo in dem gcode drinstehen müssten. Schliesslich habe ich die da bei der Erstellung des Profiles mit angegeben. Laut gcode Beschreibung müsste M104 S215 den Extruder auf 215° M190 S90 das Bett auf 90° setzen Beides habe ich in dem gco
  5. Das ist das Problem, ich habe schon 2 ausgedruckt und beide taugen nix. Deshalb wollte ich gerne auf Erfahrungen anderer zurückgreifen.
  6. Leider bekomme ich immer wieder Filamentrollen, die entweder zu schmal oder zu breit sind und somit nicht auf den Rollenhalter passen. Ich liebäugle mit einem externen Abroller. Welcher macht am meisten Sinn? Oder gibt es andere gute Lösungen? LG Norbert
  7. Eine komplette Rolle ABS einwandfrei gedruckt. Haftung mit Einhausung OK. Neue Rolle eingelegt und nix keine Haftung mehr. Ich habe schon: - neues Buildtak aufgezogen - verschiedene Filamente versucht (ABS, PLA) - mit Einhausung und ohne (nur PLA) - Abstände neu justiert, mehrfach - Plattentemperatur erhöht - builtTak mit Alkohol gereinigt. Hat alles nichts gebracht. Haftung auf der Platte = 0 Was läuft da schief? UM 2+
  8. es handelt sich um einen UM 2+ Die neue Rolle ist 12 mm schmäler und das Loch ist 3 mm größer, so dass sie von den Krallen nicht mehr gehalten werden kann. Ich habe jetzt im Netz nach einem Abroller gesucht und viele gefunden. Wer hat welche Erfahrung mit welchem Abroller?
  9. Ich benötige flammwidriges Material und verarbeite deshalb FF ABSPro flameretardend. Bei der neuesten Lieferung von 4 Rollen bekam ich 3x die gewohnte Kunststoffspule und 1x eine Spule aus MDF. Die MDF Spule ist etwas schmäler. Ich habe mir dabei nichts gedacht und einen 32 Std. Druckjob gestartet. Nach 3/4 des Druckjobs- natürlich mitten in der Nacht - wurde kein Filament mehr nachgeschoben. Die MDF Rolle lag neben dem Drucker und ein Knick verhinderte den Vorschub. Jetzt kann ich das bisher gedruckte komplett wegschmeissen und den Druck neu starten. Da ich noch nicht s
  10. Hallo, ich experimentiere gerade mit Innofil InnoPET. UM 2+ Ich habe die PLA Standartwerte wie folgt angepasst: Düse 225° Bett 75° Testweise drucke ich einen selbstentworfenen Legostein (Legotechnik mit 5 Löchern). Egal ob auf nur Glas, mit Klebestift oder PrintaFix, die unteren Layer sind, wie soll ich sagen, ausgefranzt. Danach einwandfrei, sauber. Dieses ausgefranzte bekomme ich einfach nicht weg. Gruß Norbert
  11. Ich sehe ja ein, dass ein Slicer mit dem Abstützen oft übertreibt. Kann man denn keine Sperrflächen definieren die dem Slicer sagen: "hier bitte Finger weg""
  12. Vielen Dank für die zahlreichen Tip's Fusion 360 kommt für mich nicht in Frage. Ich habe früher selbst CAD entwickelt und damals immer heftig gegen Autodesk argumentiert 🙂 Das steckt in einem drin. Gegen die Marktmacht von Autodesk war es damals schwer anzukommen. Deshalb habe ich das Projekt sterben lassen. Zurück zum Thema. Weils einfach auf meinem I-Mac verfügbar war und ich einigermassen damit umgehen kann, habe ich ein Objekt mit Blender erzeugt. Das selbe Spiel, waagerechte Durchbrüche werden so gnadenlos zugehauen, dass an ein Ausbrchen nicht zu d
  13. was empfiehlst Du mir statt sketchup?
  14. Die Modelle sind mit SKETCHUP erstellt. Da ist nix mit Polygonen ausrichten 😞 Zumindest ist mir nichts davon bekannt.
  15. Hallo, wieso haut mir CURA die Ausschnitte zu? Gibts ne Möglichkeit das zu verhindern? Danke Norbert
×
×
  • Create New...