Jump to content
Ultimaker Community of 3D Printing Experts

3DLabs

Member
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

1 Neutral

Personal Information

  • Industry
    (Product) design

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Formidable, merci ! Bonne fin de journée toi aussi.
  2. En effet, je peux associer un modèle à un core, mais les paramètres restent différents. Comme le nombre de paramètres est important j'aimerais les dupliquer d'un core sur l'autre.
  3. Bonjour à tous, Sur mon UM3, en ce moment j'imprime en ABS : un coup en noir, un coup en blanc, un coup en noir, un coup en blanc... Et ce, avec des pièces identiques, ou pas. Aussi je me suis dit que pour gagner du temps qu'il serait bien de monter le filament Blanc sur un core et le noir sur l'autre. Mais je n'ai pas trouvé de moyen pratique pour basculer d'un core à l'autre facilement. Afin d'éviter de devoir refaire 1 par 1 tous les réglages de Cura savez-vous s'il est possible de copier les paramètres du core 1 sur le core 2 (et inversement) ?
  4. Bonjour à tous, L'ABS se rétracte en refroidissant, aussi, afin de retrouver la cote attendue, je dois modifier mon modèle afin d'ajouter environ 2 centièmes de mm pour une pièce de quelques cm. Avez-vous une astuce qui permette d'éviter d'avoir à tricher en modifiant le modèle ? Logiquement ce serait à l'imprimante de compenser, mais visiblement, ce n'est pas le cas, même avec de l'ABS de la marque. Merci, bonne journée.
  5. Bonjour, merci de vos réponses. Après quelques échanges et tests avec le support, il semble que mes blocs doivent être changés. ... C'est donc la prochaine étape...
  6. Bonjour Darkdvd, En effet, ce sont les blocs qui ne tiennent pas correctement les axes de tête. L'imprimante est quasiment neuve elle n'a que 6 mois. Sur mon UM3 les blocs sont noirs. Mais je pense que la couleur n'a pas beaucoup d'incidence 😛
  7. Bonjour Lekid, c'est un peu ça, c'est comme si ces "blocs" ne tenaient pas les tiges métalliques fermement.
  8. Bonjour à tous. Sur mon UM3, après une dizaine d'heures d'impression, les axes X et Y qui traversent la tête d'impression se déplacent, lentement mais sûrement, jusqu'à frotter sur les parois de l'imprimante voire de se déclipser dans le cas de l'axe Y. J'ai contrôlé le parallélisme, la propreté et la lubrification. Tout semble Ok. A la main la tête se déplace sans point dur. Avez-vous déjà rencontré ce problème ? Merci.
  9. Merci encore pour tous tes précieux conseils. je vais régler tous ces paramètres. Concernant les visières, j'ai vu quelqu'un perdre sa visière 3Dverkstan dans le rayon des fruits et légumes... J'ai donc privilégié le confort et la sécurité sur la vitesse d'impression. Je n'ai pas de buse en 0.8. En PLA avec une buse de 0.4 à 80mms je descends à 1h20. Ce n'est pas hyper rapide, mais je pouvais sortir une dizaine de visières par jour. ... Maintenant je manque de PLA, d'où le passage en ABS et ASA. Je n'avais pas ce problème de résidu avec le PLA.
  10. En tout cas je te remercie beaucoup pour le temps qui tu m'accordes ! J'ai d'ores et déjà beaucoup d'idées de trucs à tester.
  11. Pour te répondre j'ai regardé la prévisualisation dans Cura, l'impression commence à l'intérieur, puis fait le mur extérieur, puis (truc louche) termine avec une ligne de "haut / bas" au centre (ce que je trouve très curieux).
  12. Je n'en ai pas l'impression, elle semble suivre parfaitement la pièce.
×
×
  • Create New...