Jump to content
Ultimaker Community of 3D Printing Experts

RaphaelOst

Member
  • Posts

    87
  • Joined

  • Last visited

Everything posted by RaphaelOst

  1. Die seitlichen Bauteillüfter drehen sich ab der 2. Schicht. Der Lüfter hinten im Printcore läuft auch.
  2. Ok, werde ich testen. Ich teile Ihnen das Ergebnis dann gleich mit.
  3. Hallo Torgeir, vielen Dank für die schnelle Antwort. Wie kann ich das herausfinden?
  4. Hallo, ich habe vor ein paar Wochen einen neuen Topic mit einem Problem geöffnet, vielen Dank für eure Hilfe. Dieses Problem habe ich vermeintlich besiegt. Die Löcher zwischen den Wandlinien und den Füllinien konnten durch konstante Geschwindigkeit und erhöhten Materialfluss gelöst werden. Die Teile sehen super aus. Das Problem ist: Wenn ich ein Teil drucke sieht das ganze gut aus, wenn ich jedoch 40 Drucke ist der letzte total kaputt. Ich habe ein Foto beigefügt mit den Nummern der Druckreihenfolge. Die Qualität nimmt von Teil 1 - Teil 40 ab. Probleme mit dem Leveling habe ich bereits ausgeschlossen, da ich einzelne Teile in den Ecken platziert habe. Derzeit denke ich an ein Problem mit dem Feeder. Der Drucker hat schon 2400 Druckstunden als Vorführer. Mit dem Ultimaker 3 tritt dieses Problem nicht auf. Bitte um Hilfe. Mit freundlichen Grüßen Raphael Ostheimer
  5. Hallo, ich habe den Ultimaker 2E+ wieder in die Produktion mit einbezogen. Das Ergebnis ist obwohl alle Geschwindigkeitseinstellungen auf 30mm/s gestellt sind nicht gut. Die gedruckten Testteile, das Quadrat und der Schlüsselchip, waren ok. Jetzt auf einmal passt wieder gar nichts mehr. Ich habe pro Druckvorgang 40 Chips auf der Platte, manche sind besser manche schlechter. Ich habe den Drucker mehrfach nivelliert. Die Datei des Chips wurde von mir mit Rhino 6 erstellt. VG Raphael Standard Smiley Einkaufswagenchip sofort abziehbar.stl
  6. Hallo, zerspanner_gerd, vielen Dank für Ihre Nachricht. Ich habe den Drucker von einem Ultimaker Händler gekauft, der diesen selbst betrieben hat. Ich habe dort angerufen, alle Verschleißteile sind getauscht worden. Zudem hat er mir auch bei diesem Teil weitergeholfen: Der Ultimaker 2 kann dieses Teil mit den Standardeinstellungen nicht gut drucken. Warum, das nicht geht ist mir noch nicht klar. Es wurde auch noch mit einem anderen UM2 getestet.
  7. Druchzeit ist 2370h. Habe vergessen es zu schreiben.
  8. Vielen Dank euch allen für die tolle Unterstützung. Der Ultimaker 2E+ läuft jetzt wieder. Wünsche euch einen guten Rutsch ins neue Jahr VG Raphael
  9. Verschleißteile sind alle in Ordnung. Die Druckdauer schreibe ich sobald der Drucker mit seinem Auftrag fertig ist. Es hieß ja ich soll alle Geschwindigkeiten gleich hoch stellen, ist es dann ok wenn ich den Infill mit 50mm/s drucke? Aber dann habe ich wieder unterschiedliche Geschwindigkeiten wie anfangs.
  10. Vielen Dank für die ausführliche Erklärung. Warum schafft der Ultimaker 3 es mit wechselnder Geschwindigkeit und der Ultimaker 2E+ nicht? Muss ich irgendwelche Teile tauschen? Wenn ich alle Werte auf 70mm/s stelle erreiche ich nicht die gleiche Qualität. Gibt es eine Möglichkeit schneller zu drucken und nur wenig an Qualität zu verlieren?
  11. Hallo, ich habe jetzt alle Geschwindigkeitseinstellungen (außer Bewegungsgeschwindigkeit) auf 30 gesetzt. Das Teil sieht jetzt aus, wie es aussehen soll. Anbei ein Bild. Wieso hat das jetzt geholfen? Ich probiere es gleich mal, ob es auch mit 70mm/s wie bei den anderen Druckern funktioniert.
  12. Ich teste das gleich mit den Geschwindigkeiten. Es ist eine 0.4mm Düse verbaut, wie viele Druckstunden die schon hat weiß ich leider nicht. Allrounder: Vielen Dank für die Vermutung, ich bin über jeden Tipp dankbar.
  13. Nochmal ein Bild des unteren, beim Bild oben ist das Licht nicht optimal.
  14. Habe die Drucks entfernt und ein Foto gemacht. Die Löcher sind nicht so ausgeprägt wie beim Einkaufswagenchip, man sollte sie aber trotzdem auf dem Bild gut erkennen können. Oben: 0.44mm; 110% Mitte: 0.44mm; 100% Unten: 0.4mm; 100%
  15. Der Drucker war ein Vorführer, er hat also schon einige Druckstunden. Ich habe noch keine Ersatzdüsen gekauft, habe aber Ultimaker Cleaning Filament. Der Druckkopf lässt sich ohne festhalten problemlos herumschieben. Riemen werde ich morgen genau mit einem anderen Drucker vergleichen, wenn dieser mit seinem Druckauftrag fertig ist. Ich muss noch schnell die Teile von den Druckplatten lösen und sende dann ein richtig schön großes Foto.
  16. Ich habe ein 2*2cm großes Quadrat mit Loch in der Mitte gedruckt. Das Ergebnis ist bei beiden Drucken 0.4 und 0.44 mm ist gleich. Die Modelle sind genau 2 cm groß. Ich drucke gleich eines mit 110%. Mir ist auch noch aufgefallen, dass dies bei dünneren Teilen stärker ausgeprägt ist. (3mm zu 20mm)
  17. Hallo, es hat leider nicht geholfen. Schon bei 0.44 mm war keine Verbesserung zu sehen.
  18. Danke, werde ich gleich probieren und Ihnen dann über das Ergebnis berichten.
  19. Ich habe eine 0.4er Düse. Ich habe verschiedene Liniendicken probiert. 0.35 und 0.4
  20. Vielen Dank für den Tipp. Die optimalen Temperaturen habe ich am UM3 getestet und diese dann einfach für den UM2E+ und den UMS5 verwendet. Bei der Materialextrusion habe ich keine Probleme, bei den Drucken mit gerader Oberfläche habe ich ein Loch zwischen den Wandlinien und den Fülllinien. Dies konnte ich auch nicht mit den Einstellungen beheben (nur beim UM2E+ tritt dieses Problem auf).
  21. Hallo, ich benutze Extrudr PLA, Temperatur Druckbett ist 60 Grad, der Extruder hat 205 Grad. Die Druckeinstellungen sind die gleichen wie beim UM3. Bei diesem ist das Ergebnis top. Das Druckbett habe ich sauber manuell ausnivelliert.
  22. Ich habe das Teil schon um 90 Grad gedreht, das hat am Ergebnis nichts verändert.
  23. Hallo, vielen Dank für die Antwort. Ich werde es gleich mit Ihren Verbesserungsvorschlägen probieren. Wieso ist in Cura die Standardlinienbreite auf 0.35 wenn 0.4 eigentlich besser ist? Wünsche Ihnen frohe Weihnachten. VG
  24. Guten Morgen, anbei die Cura Projektdatei. Nochmals vielen Dank für Ihre Hilfe UM2E_Standard Smiley Einkaufswagenchip sofort abziehbar.3mf
  25. Hallo, vielen Dank für Ihre schnelle Antwort. Ich habe gleich einen Testdruck gemacht. Leider hat es nicht geholfen. Haben Sie noch andere Vermutungen woran das liegen könnte?
×
×
  • Create New...