Jump to content
Ultimaker Community of 3D Printing Experts

RaphaelOst

Member
  • Posts

    87
  • Joined

  • Last visited

Posts posted by RaphaelOst

  1. Hallo, 

     

    ich habe vor ein paar Wochen einen neuen Topic mit einem Problem geöffnet, vielen Dank für eure Hilfe. Dieses Problem habe ich vermeintlich besiegt. 

    Die Löcher zwischen den Wandlinien und den Füllinien konnten durch konstante Geschwindigkeit und erhöhten Materialfluss gelöst werden. 

    Die Teile sehen super aus. 

    Das Problem ist: 

    Wenn ich ein Teil drucke sieht das ganze gut aus, wenn ich jedoch 40 Drucke ist der letzte total kaputt. 

    Ich habe ein Foto beigefügt mit den Nummern der Druckreihenfolge. 

    Die Qualität nimmt von Teil 1 - Teil 40 ab. Probleme mit dem Leveling habe ich bereits ausgeschlossen, da ich einzelne Teile in den Ecken platziert habe. 

    Derzeit denke ich an ein Problem mit dem Feeder. Der Drucker hat schon 2400 Druckstunden als Vorführer. Mit dem Ultimaker 3 tritt dieses Problem nicht auf. 

     

    Bitte um Hilfe. 

     

    Mit freundlichen Grüßen

    Raphael Ostheimer

    20210110_203001.jpg

    20210110_203009.jpg

    20210110_203014.jpg

  2. Hallo, 

     

    ich habe den Ultimaker 2E+ wieder in die Produktion mit einbezogen. Das Ergebnis ist obwohl alle Geschwindigkeitseinstellungen auf 30mm/s gestellt sind nicht gut. 

    Die gedruckten Testteile, das Quadrat und der Schlüsselchip, waren ok. 

    Jetzt auf einmal passt wieder gar nichts mehr. Ich habe pro Druckvorgang 40 Chips auf der Platte, manche sind besser manche schlechter. Ich habe den Drucker mehrfach nivelliert. 

    Die Datei des Chips wurde von mir mit Rhino 6 erstellt. 

     

    VG Raphael

    20210106_003442.jpg

    Standard Smiley Einkaufswagenchip sofort abziehbar.stl

  3. Hallo,

    zerspanner_gerd, vielen Dank für Ihre Nachricht. 

    Ich habe den Drucker von einem Ultimaker Händler gekauft, der diesen selbst betrieben hat. Ich habe dort angerufen, alle Verschleißteile sind getauscht worden.

    Zudem hat er mir auch bei diesem Teil weitergeholfen: 

    Der Ultimaker 2 kann dieses Teil mit den Standardeinstellungen nicht gut drucken. Warum, das nicht geht ist mir noch nicht klar. Es wurde auch noch mit einem anderen UM2 getestet. 

  4. Der Drucker war ein Vorführer, er hat also schon einige Druckstunden.

    Ich habe noch keine Ersatzdüsen gekauft, habe aber Ultimaker Cleaning Filament.

    Der Druckkopf lässt sich ohne festhalten problemlos herumschieben. 

    Riemen werde ich morgen genau mit einem anderen Drucker vergleichen, wenn dieser mit seinem Druckauftrag fertig ist. 

    Ich muss noch schnell die Teile von den Druckplatten lösen und sende dann ein richtig schön großes Foto. 

  5. Vielen Dank für den Tipp. 

    Die optimalen Temperaturen habe ich am UM3 getestet und diese dann einfach für den UM2E+ und den UMS5 verwendet. 

    Bei der Materialextrusion habe ich keine Probleme, bei den Drucken mit gerader Oberfläche habe ich ein Loch zwischen den Wandlinien und den Fülllinien. Dies konnte ich auch nicht mit den Einstellungen beheben (nur beim UM2E+ tritt dieses Problem auf).

×
×
  • Create New...