Jump to content
Ultimaker Community of 3D Printing Experts

Ixxs

Member
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

1 Neutral
  1. Et je confirme le stockage est super méga important ! je viens de changer de bobine (neuve sortie de la boite il y a 15 minutes) : la qualité d'impression de la première couche sur le plateau est juste complètement différente !
  2. Question con d'un utilisateur SolidWorks et non SketchUp qui a lu l'explication jusqu'au bout : SketchUp ne fait pas de volumique ? que du surfacique ? c'est le genre de connerie qui ne risque pas d'arriver en faisant des pièces volumiques. (Ne se prête pas pour tout, je suis ok.)
  3. Les impressions sont reparties ! tout est rentré dans l'ordre. Un grand merci à tous ceux qui ont pu m'aider à résoudre mon problème !
  4. Arghhh !!! grosse frayeur !!! Rien ne sortait de la buse au lancement du programme !! Changement de fil et même constat... :-( Du coup je laisse le programme continuer en me disant que le fil n'a pas eu le temps d'aller au bout et "fondre". Bonne intuition. Mes pièces se fabriquent nickels. Photo dans 2 heures Pour la petite histoire : - Remplacement de la buse par un bloc Olsson - Remplacement du ressort par une entretoise - Remplacement du coupleur Kit complet trouvé pour 22,30€ / Frais de transport pour 0€
  5. Le teasing de ouf... ! Tête en place
  6. Bloc changé... je remonte le tout
  7. petit update pour vous dire que je ne vous oublie pas : je viens de recevoir ma commande du bloc Olsson et coupleur. Le temps de monter tout ça et de faire les essais et je vous donne les résultats
  8. Yep ! Je suis en train de chercher le bloc Olsson et le coupleur sur le net. Le tps de commander et de faire les essais, je vous tiens au courant. Je suis en train de remonter la tête actuelle en ayant tout nettoyer pour refaire un essai d'impression. On verra mais je vous tiens au jus des avancées et peut être aussi de l'avancée de mon projet de CN si ça intéresse du monde
  9. ok compris. merci pour l'explication
  10. ok pour le coupleur est mort pour info ma tête ressemble plutôt à ça une fois monté
  11. démontage complet de la tête d'impression vous en pensez quoi sérieusement ? Je vais changer les 2 pièces effectivement mais elles me paraissent encore bonne ça m'emm£$# tout ça : ne pas être sûr que ce soit le nœud du problème, les changer et me retrouver au même point. @darkdvd "Note : quand je vois l'espace entre l'isolateur et le radiateur, je me demande si le ressort qui est sensé appuyer sur le coupleur fait bien son travail.Si c'est un ressort, il faut impérativement le remplacer par une pièce rigide sinon "PAF" !" Le res
  12. ouiiii elle est d'origine ! du oldschool comme neuve, une pièce de collection ! et non pas de jeu dans les axes.
  13. @darkdvd : merci pour tes investigations, je vais me pencher sur ces détails au courant de la journées pour vérifier tout ça.
  14. @Nano-nc : Effectivement, je n'ai jamais touché à ça et donc jamais changé... et si j'en avais en spare, il est perdu corps et âme @tekila13 : planéité nickel Bilan des discussions pour le moment : coupleur et buse à vérifier. Cela vaut il la peine que j'investisse dans un bloc Olsson ou même casser ma tirelire (475€ !) dans le kit UM2+ pour upgrader carrément mon imprimante ? est ce que ça apporte vraiment un plus ?
  15. 2 bobines neuves (2 mois max)
×
×
  • Create New...