Jump to content
Ultimaker Community of 3D Printing Experts

ggp

Member
  • Posts

    2
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

ggp's Achievements

0

Reputation

  1. Bonjour, Bien sûr qu'il est probable que sur Forum on ne trouve pas des développeurs de chez Ultimaker et et personne le demande d'ailleurs, non ? Par contre sur Forum il peut y avoir des utilisateurs qui ont rencontré des même problème et ont trouvé la solution. Qu'il y a d'autres fabricants qui utilisent le même soft n'est pas en soi une mauvaise chose car cela évite une jungle et multitude des softs où chacun joue dans son coin. Donc soyons content que c'est plutôt comme ça. Si vous préférez la jungle c'est votre avis mais pas le mien. Qu'il a des types comme vous dites qui font impression de plusieurs jours ne prouve rien, il y a aussi des types qui meurent à 20 ans et des autres a 90 ans. Donc un argumentation trop facile à mon goût. Gérer les 'time out' dans la transmission dans un soft de ce genre me semble indispensable. Aussi gérer un genre de log qui permettrait de reprendre le travail au point interrompu il me paraît extrêmement important surtout pour les travaux de plusieurs jours dont vous citez. Les anciennes programmes ne le font pas, une grande lacune, les nouveaux je n'en sais rien, ils ne fonctionnent pas chez moi.
  2. Hello, J'ai exactement les mêmes problèmes. Cura avait fonctionné jusqu'à la version 15.04.3 ou .6. Toutes les autres depuis 2.x.x y compris les dernières Cura 4.8.0, 4.9.0 et 4.9.1 plantes à l'utilisation après l'installation. Testé sur deux PCs différents : 1. Windows7 Ultimate 64bits Motherboard Asus P8p67 CPU i7-2600K, 3.4GHz, Memory 8GB Carte graphique Matrox M9120 A l'ouverture Cura plante. 2.Windows10 pro, 64bits CPU i7-4790K, 4GHz, Memory 16GB Motherboard H97 Pro Carte graphique Matrox M9120 Installé, Cura ne se ouvre même pas. Cherché partout, testé tout ce qui est proposé ici et ailleurs, écrit à Ultimaker, RIEN à faire, ça ne fonctionne pas. J'utilise et programme PC bientôt depuis 40 ans, j'ai utilisé beaucoup de softs mais c'est la seule fois que je vois des problèmes qui persistent depuis des années sur toutes la série des versions sans qu'il soit corrigés. Problème avec les anciennes versions qui marche est que ne gèrent pas des 'Time out' dans les transmissions port série et tout simplement bâchent. Donc les grandes impressions qui rencontrent à un moment donné ce problème finissent à la poubelle et n'arrive souvent pas au bout et pour finir des kg plastique et de temps perdus. Je ne sais pas si les nouvelles versions ont réglé ce problème car impossible à les utiliser comme décrit. Je ne comprends pas comment les millions utilisateurs annoncés le font. A-t-il quelqu'un une solution miracle svp ? Bonjous à tout le monde.
×
×
  • Create New...