Jump to content
Ultimaker Community of 3D Printing Experts

Probleme mit der ersten Schicht


Becker

Recommended Posts

Posted · Probleme mit der ersten Schicht

Hallo,

wir haben mittlerweile bei unseren Drucks eine sehr unschöne erste Schicht, dies wirkt sich auf die Oberfläche an sich aus, aber nicht auf die Fortsetzung des Drucks. Die weiteren vollen Schichten weisen dieses Problem nicht mehr auf.

Wir drucken mit den Standardeinstellungen von Cura 15.04 für den "Normal Print", mit Ausnahme von dem Z-Hop den wir auf 0.2mm eingestellt haben. Wir verwenden zurzeit Schwarzes Verbatim PLA Filament mit der Stärke von 2.85mm bei einer Temperatur von 210° C. Dieses Problem ist allerdings auch bei blauen PLA aufgetreten.

20150729_074104.thumb.jpg.6a4b0b1bb53bdbd0a41e770ec266e0de.jpg

2015-07-29_image_1438157472065.thumb.jpg.477372761bd6b38feb250c9137c7fc23.jpg

2015-07-29_image_1438157479621.thumb.jpg.2506ee248161472fb52c8d3674c8d543.jpg

Für eure Hilfe und Anregungen wären wir dankbar.

Mit besten Grüßen Robert und Andreas.

20150729_074104.thumb.jpg.6a4b0b1bb53bdbd0a41e770ec266e0de.jpg

2015-07-29_image_1438157472065.thumb.jpg.477372761bd6b38feb250c9137c7fc23.jpg

2015-07-29_image_1438157479621.thumb.jpg.2506ee248161472fb52c8d3674c8d543.jpg

  • Link to post
    Share on other sites
    Posted · Probleme mit der ersten Schicht

    Hallo Robert und Andreas,

    Diese Probleme habe ich auch, allerdings nur mit PLA-HT.

    Da Ihr anscheinend auf die Glasplatte druckt, könnt Ihr folgendes ausprobieren:

    -Düse etwas näher an die Platte

    -Betttemp. erhöhen

    -Platte ordentlich reinigen

    -Haarspray benutzen

    -Bluetape verwenden

    -Auf eine Dauerdruckplatte umrüsten

    Die besten Ergebnisse ohne Dauerdruckplatte hatte ich mit Haarspray.

    Danach kommt direkt Bluetape, wobei hier immer die Oberflächenstruktur des Tapes auf das Bauteil übertragen wird.

    Dauerdruckplatte bringt gute Ergebnisse, man muss aber, je nach modell, längere Wartezeiten für Aufheizen und Abkühlung einkalkulieren.

    Grüße

    Chris

  • Link to post
    Share on other sites
    Posted · Probleme mit der ersten Schicht

    Hallo Chris,

    Danke für deine schnelle Antwort. Folgendes können wir allerdings schon ausschließen:

    -Das Bett ist gut gelevelt

    -Die Platte ist gereinigt

    -Wir benutzen Klebestift

    Gestern haben wir einen Druck mit dem mitgelieferten UM Filament gedruckt, da trat dieses Problem nicht auf. Deswegen vermuten wir, dass es am Filament von Verbatim liegen könnte. Hat jemand Erfahrungen mit diesem und kann uns ein paar Tipps bzgl. der Einstellungen geben.

    Mit besten Grüßen

    Robert und Andreas

  • Link to post
    Share on other sites
    Posted · Probleme mit der ersten Schicht

    Hallo Robert und Andreas,

    habt Ihr schon mal mit der Düsentemperatur variiert? Könnte ja durchaus sein, dass die Verbatim Materialien eine höhere Temperatur benötigen (auf dem Ultimaker 2).

    Wir haben da auch schon die tollsten Dinge erlebt. Leider gehört bei den Ultimakern sehr viel probieren dazu. Das ist sehr nervig und zeitintensiv. Wir haben unsere Drucker nun über 1 Jahr und erleben immer noch Überraschungen, obgleich wir sehr viel Geld und Zeit investiert haben in Verbesserungen. You always get what you pay for. das mussten wir auch schmerzlich lernen. Von der Stange taugen diese Drucker für Hobbybastler, mehr nicht.

    LG

    Der Peter

  • Link to post
    Share on other sites
    Posted · Probleme mit der ersten Schicht

    Hallo

    ich habe mit Verbatim PLA 2,85 mm auch Probleme.

    Ich drucke jetzt mit min. 220° , sonst verstopft irgendwann die Düse,

    und der Filamentantrieb springt.

    Verträgt auch keine 100% Lüfter !!! Dann wird die Oberfläche krisselig.

    Diese Probleme habe ich mit Formfutura nicht.

    Deine erste Schicht kannst du mal mit "First Layer With" 80-90% versuchen, quetscht wohl, hat bei mir geholfen.

    Gruß Norbert

  • Link to post
    Share on other sites
    Posted · Probleme mit der ersten Schicht

    Servus,

    meine unterste Schicht sieht auch so aus, ich drucke auch auf Glasplatte (60°C) mit Innofill PLA (215°C). Die Fläche ist aber gefühlsmäßig glatt. Ich habe von innofill auch nur 4 verschiedene Farben und somit keinen dierekten vergleich zum mitgeliefertem Filament (grau). Mit dem mitgeliefertem PLA tritt dies auch auf, allerdings nicht so stark und durch die Farbe (grau) sieht man es dort nicht so gut.

  • Link to post
    Share on other sites

    Archived

    This topic is now archived and is closed to further replies.

    ×
    ×
    • Create New...