Jump to content
Ultimaker Community of 3D Printing Experts
dedelechien

coucou

Recommended Posts

coucou la communauté !

j'ai pas été trés trés trés malin ! le fil de mon imprimante c casser entre le moteur a le hisser du coup il ne pouvait plus descendre ! comment j'ai esseyer de l'attraper avec une petit pince. Rien n'a marcher ! du coup je pensais être malin ! je me suis dit okay je coupe un peu du tuyaux transparent et je le rescotche. ma superbe idées n'a pas marche comme j'aurais voulu ! vous me conseillez quoi ? de la remplacer ? vous avez les longueur et epaisseur du tuyaux ? comment je fais ?

je vous remercie mille fois ! ( je viens de me casser trois cotes et je suis un peu dans le cirage alors soins indulgent ! )

Share this post


Link to post
Share on other sites

Salut dedelechien,

Alors pour commencer va voir un médecin car depuis ton autre topic de 18h tu t'est cassé une côte de plus ^^.

trève de plaisanterie. tu as quel modèle d'imprimante ? tu as coupé le tube (bowden) à quel niveau ?

Share this post


Link to post
Share on other sites

coucou :)

desolé j'avais pas compris que le monderateur devais d'abord validé notre message :)

je les couper un peu faire le systeme qui pousse le fil ?

vous pensez que c facile a le remplacer ?

merci beaucoup ! :)

Share this post


Link to post
Share on other sites

Si tu n'as coupé que 2 ou 3 cm le plus simple et de supprimer le bout coupé et de remettre le bowden dans le clip. ça ne changera que très peu le rayon de courbure du bowden.

quel modèle ? UM2 UMOriginal ?

Share this post


Link to post
Share on other sites

Tiens un peu de lecture:guide assemblage UM2

Je ne comprends pas comment il manque 10cm si tu n'en as coupé que 4 ?

tu as une photo ?

Pour enlever le bowden il suffit de retirer les petits clips bleu et d'appuyer sur la collerette en tirant sur le tube

Edited by Guest

Share this post


Link to post
Share on other sites

car j'etait hyper fatiguer ! et j'ai couper un bout de 4 cm ! demande moi pas pourquoi ! car sur le coup je penser que c'était logique :) ahhahahah

maintenant je remarque que j'ai été bête comme mes pieds !

Share this post


Link to post
Share on other sites

coucou ! et merci pour tout conseil !

la j'ai tout ! j'ai réussi a le placer en bas vers le moteur ! mais pour faire la buse je sais pas comment retirer l'ancien et de mettre le nouveau ?

j'ai esseyer de forcer un peu ! mais rien ne ce passe :(

merci encore pour tout !

Share this post


Link to post
Share on other sites

coucou ! et merci pour tout conseil !

la j'ai tout ! j'ai réussi a le placer en bas vers le moteur ! mais pour faire la buse je sais pas comment retirer l'ancien et de mettre le nouveau ?

j'ai esseyer de forcer un peu ! mais rien ne ce passe :(

merci encore pour tout !

 

Bonjour, a-tu retiré le clip bleu, avant de soulever le tube ?

head.JPG.e9a623b0fab1dc49f20909e9633f3e96.JPG

head.JPG.e9a623b0fab1dc49f20909e9633f3e96.JPG

Share this post


Link to post
Share on other sites

coucou popeye ! j'ai reussi comme un grand ! et après j'avais tellement de boulot que je suis pas repasser ! elle remarche nickel ! et je voulais sincèrement de remercier ! j'utilise que très rarement les forum et celui la a été au top ! je vais revenir très très souvent pour partager avec vous et vous lire pour apprendre quelque truc :)

merci encore !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!