Jump to content
Ultimaker Community of 3D Printing Experts

Première panne !


roban
 Share

Recommended Posts

Posted (edited) · Première panne !

Bon...

Mon ultimaker 2 extended est en panne !

En fait... Le moteur à l'arrière (le feeder) n'entraine pas le fil...

On entends un TACTACTAC et on voit  bien que le moteur bloque, fait des à-coups...

Je suis super emmerder car justement c'est aujourd'hui que je devais faire ma première impression de prod...

Une vingtaine de petites pièces à produire pour un client !

J'ai bien besoin d'aide...

Merci !

Romain

Edited by Guest
  • Link to post
    Share on other sites

    • 2 weeks later...

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
        • 8 replies
    ×
    ×
    • Create New...