Jump to content
Ash

Problème Axe Z

Recommended Posts

Posted (edited) · Problème Axe Z

voici les photos du problème

IMG_0523.thumb.jpg.8009b05710c9459985c3224896f0d4db.jpg[/media][/media][/media]

IMG_0524.thumb.jpg.cf8ecdce791a2716d35b3a9839608091.jpg

IMG_0525.thumb.jpg.236ac509e6c3ba1f645e684c8afde7e7.jpg

IMG_0527.thumb.jpg.3da3f0faf82e527d669f9b0a7d1dbd87.jpg

Voila toujours au meme endroit et j'en es meme plus haut sur la couronne sur le haut. Les pieces son hyper fragile a l'endroit marqué.

J'ai lubrifié l'axe Z et je rencontre pas de point dur j'ai fais 10ieme par 10ieme.

(lol je suis pas fana de la reine des neiges mais ma fille oui lol)

IMG_0523.thumb.jpg.8009b05710c9459985c3224896f0d4db.jpg

IMG_0524.thumb.jpg.cf8ecdce791a2716d35b3a9839608091.jpg

IMG_0525.thumb.jpg.236ac509e6c3ba1f645e684c8afde7e7.jpg

IMG_0527.thumb.jpg.3da3f0faf82e527d669f9b0a7d1dbd87.jpg

Edited by Guest

Share this post


Link to post
Share on other sites
Posted (edited) · Problème Axe Z

Rassures toi j'ai imprimé pire pour ma fille ^^. Ceci dit comme @Ash il faut peut être que tu regardes les roulements à bille de plus prêt.

Edited by Guest

Share this post


Link to post
Share on other sites
Posted (edited) · Problème Axe Z

Salut à tous,

En ce qui me concerne, tout est rentré dans l'ordre…

5a331e1b63c40_Pices.thumb.jpg.93c3da5eb74eb8b550bd26042f699c56.jpg

Merci à tous pour votre aide ;)

5a331e1b63c40_Pices.thumb.jpg.93c3da5eb74eb8b550bd26042f699c56.jpg

Edited by Guest

Share this post


Link to post
Share on other sites
Posted · Problème Axe Z

Salut à tous,

En ce qui me concerne, tout est rentré dans l'ordre…

Merci à tous pour votre aide ;)

 

Verdict ?

Share this post


Link to post
Share on other sites
Posted · Problème Axe Z

 

Salut à tous,

En ce qui me concerne, tout est rentré dans l'ordre…

Merci à tous pour votre aide ;)

 

Verdict ?

 

Re,

Comme dit plus haut dans le fil de discussion, j'ai complètement viré tout lubrifiant des deux axes Z… J'en avais mis une goutte bien répartie et mes problèmes ont commencés.

A priori, je suis à la lettre les recommandations de Ultimaker (huile machine à coudre sur axes X & Y, jamais sur les Z). Il semble que l'on appelle ça "gommer" un roulement : en mettant du lubrifiant, les billes de la cage ne roulent plus, elles glissent le long de l'axe et se bloquent.

A savoir que certains lubrifient les deux axes Z sans avoir de problèmes.

  • Like 1

Share this post


Link to post
Share on other sites
Posted · Problème Axe Z

@Ash pense quand même à essayer d'enregistrer tes fichiers dans une meilleure résolution, en effet tu peux voir que tes pièces ne sont pas parfaitement rondes, elles sont facetées.

C'est dommage d'avoir de belles pièces au niveau des impressions sans pour autant avoir très exactement ce que tu voulais visuellement (:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!