Jump to content
gilles11

Problème de feeder

Recommended Posts

Posted · Problème de feeder

salut les gars j'utilise simplify 3d mais parfois au milieu du programme , sur le panel la temperature de la buse baisse, même jusqu'a 20 degree pourquoi? comme si cela se désactivais d'un coup mais sa continue le programme sauf que plus rien ne sort de la buse se qui est logique quelqun a une idee ?

 

Salut Gilles11 Comme c'est un pb différent de celui de ton feeder il serait bon d'ouvrir un nouveau topic.

Je n'utilise pas S3D. ependant je peux te poser les questions suivantes :

- La chute de t° se fait à une hauteur précise ?

- Si tu laisse tourner le programme la t° chute encore ou ça se stabilise à la nouvelle valeur ?

- Si tu va dans le menu tune --> température est-ce que la valeur est celle d'avant ou d'après la chute ?

a+

Share this post


Link to post
Share on other sites
Posted · Problème de feeder

Salut

non la chute se fais aléatoirement

et elle reste ainsi si je la réactive elle revient a la chaleur de base mais cela ne sert a rien la pièce sera foutue et dans le menu tune la température est celle de base

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!